Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gelbes Dreieck in dem Icon für die Domäne in der Taskleiste

Frage Microsoft Windows 7

Mitglied: juergenx

juergenx (Level 1) - Jetzt verbinden

30.11.2012 um 08:47 Uhr, 3319 Aufrufe, 4 Kommentare

Hallo und guten Morgen,

wir haben bei uns in der Firma eine W2003 Domäne mit ca. 400 Rechnern (Win 7, XP) und Servern (W2008, W2003). Vor ca. 6 Wochen haben wir unseren ISA 2006 durch den TMG Forefront ersetzt. Der Austausch hat eigentlich ohne Probleme geklappt.
Das einzige Schönheitsproblem was wir haben, ist das gelbe Dreieck beim Icon der Domäne in der Tskleiste. Dieses erscheint auch nur bei den Win7 Rechnern, die ihre Adresse über DHCP erhalten. Bei den Servern mit fester IP-Adresse
oder einem Win7 Rechner mit fester IP-Adresse verschwindet das Ausrufezeichen. Alle Zugriffe über den Forefront funktionieren sonst. Hat einer eine Idee wodran das liegen könnte ?

mfg

juegenx
Mitglied: Booyah
30.11.2012, aktualisiert um 08:52 Uhr
puh, das kommt immer drauf an...

bei mir hier hab ich das auch immer, bis ich meinen proxy eingestellt habe und daruf hin die erste Website aufrufe.. dann schnallt der Rechner, dass er ja ins Netz kommt und keinen Grund zum Maulen hat, und das Ausrufezeichen verschwindet...

Demnach ist bei mir der scheinbare Grund fürs Ausrufezeichen "Kein Internetzugriff". Ist das bei dir überhaupt genauso?
Bitte warten ..
Mitglied: eumel1979
30.11.2012 um 08:55 Uhr
GuMo,

gibt es nicht auch einen MS FW Cliebnt für TMG? Wenn das richtig gekonfigt ist siehst du kein Ausrufezeichen.


LG Eumel
Bitte warten ..
Mitglied: juergenx
30.11.2012 um 08:58 Uhr
Hallo,

das gelbe Dreieck bleibt permanent. Beim Start des Rechners erscheint dieses Dreieck recht schnell d.h. er probiert anscheinend nicht lange, ob er Verbindung hat.

mfg

juertra
Bitte warten ..
Mitglied: juergenx
30.11.2012 um 09:00 Uhr
Hallo,

der Forefrontclient ist installiert und die autmatische Erkennung auch eingerichtet.

Gruss

juergenx
Bitte warten ..
Ähnliche Inhalte
Windows 7
Icon verschwindet hinter Taskleiste
Frage von Jabberwocky86Windows 71 Kommentar

Hallo Zusammen Seit mein Explorer abgestürzt ist, habe ich Probleme mit den Desktop Icons. Wenn ich sie am Raster ...

Windows 7
Icon und Programmbild in Windows Taskleiste ändern
gelöst Frage von lordofremixesWindows 710 Kommentare

Hallo zusammen, stehe heute mal wieder vor einem riesigen Problem ;) Ich habe ein Programm, das auf einem Server ...

Windows Server
Terminalserver Taskleiste Icons leer dargestellt
Frage von minicoopWindows Server10 Kommentare

Hallo, ich habe ein Problem auf einem Windows 2008R2 Terminalserver. Bei meinen normalen RDS Usern werden manche Icons in ...

Windows Server
Server 2008 R2 DHCP Icon mit gelben Symbol
gelöst Frage von sabinchen123Windows Server2 Kommentare

Guten Morgen, Wir haben einen Server2008 R2 als DHCP-Server eingerichtet soweit funktioniert auch alles. Ich verstehe nur nicht warum ...

Neue Wissensbeiträge
Microsoft Office

Office 2010 Starter wieder installieren auf einer frischen Windows-Installation

Tipp von Lochkartenstanzer vor 14 StundenMicrosoft Office1 Kommentar

Moin, vor ein paar Tagen schlug bei mir ein Kunde auf, der sein Widnows 7 geschrottet und es inklusive ...

Datenbanken

Upgrade MongoDB 3.4 auf 3.6

Erfahrungsbericht von Frank vor 16 StundenDatenbanken

Seit kurzem gibt es das 3.6 Update für die MongoDB: Sicherheit, das Sortieren, Aggregation und auch die Performance wurde ...

SAN, NAS, DAS

Backdoor Zugang und Upload-Bug in vielen Western Digital MyCloud Geräten

Information von Frank vor 17 StundenSAN, NAS, DAS2 Kommentare

James Bercegay von der Firma Gulftech hat die Fehler an Western Digital gemeldet und das Unternehmen stellt bereits ein ...

Microsoft Office

Outlook 2016 - Beim Weiterleiten keine PDF Anhänge mehr - KB4011626 entfernen

Erfahrungsbericht von Deepsys vor 20 StundenMicrosoft Office1 Kommentar

Wenn ihr feststellt das ihr beim Weiterleiten von E-Mails keine PDF Anhänge mehr versendent, dann dankt Microsoft. Diese tolle ...

Heiß diskutierte Inhalte
Windows Netzwerk
Drucker isolieren in Windows Domäne
gelöst Frage von lcer00Windows Netzwerk14 Kommentare

Hallo zusammen, habe eine Windows-AD (2012R2) in der es einen Druckerserver gibt. Mittlerweile verliere ich das Vertrauen in die ...

Server-Hardware
Veeam Backup Server stürzt alle paar Tage ab
Frage von Leo-leServer-Hardware12 Kommentare

Hallo Forum, ich habe momentan folgendes Problem. Veeam Backup and Replication 9.5 u2 auf voll gepatchten DL 380 G7 ...

Windows 10
Win10 Laptop findet keine Netzwerkgeräte und Freigaben mehr
Frage von CoolzeroWindows 1010 Kommentare

Hi, seit ein paar Tagen habe ich das Problem das mein Windows 10 Laptop keine Geräte mehr in der ...

Batch & Shell
Dateien verschieben mit batch
gelöst Frage von michi-ffmBatch & Shell10 Kommentare

Hallo Zusammen hat jemand evtl eine Idee? Zunächst hier das Skript: Leider werden keine UNC-Pfade unterstüzt, kann mir jemand ...