Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gemapptes Laufwerk im Arbeitsplatz

Frage Microsoft Windows Netzwerk

Mitglied: 44105

44105 (Level 1)

23.02.2007, aktualisiert 19.07.2007, 6097 Aufrufe, 4 Kommentare

Hallo, bin neu hier,

Normalerweise ist euer Forum immer sehr hilfreich, viele Problemen habe ich anhand euer hilfe schon lösen können.
Leider bin ich gestern auf ein Problem gestoßen wo ich kein Lösung finde:

Habe einen Netzwerk mit 4 PCs. Auf der neuesten Rechner habe ich einen Ordner Freigegeben und auf andere PCs dieses Laufwerk gemappt.

War auch kein Problem, die Berechtigungen funktionieren wunderbar. Verbindung ist auch okay.

Ich habe jetzt ein Problem: in der Explorer kann ich ohne Problemen auf diesen Netzlaufwerkverbindung zugreifen. Aber wenn ich vom Arbeitsplatz aus zugreifen möchte bekomme ich folgende Meldung:

Verwenden Sie die Systemsteuerung um Systemkomponenten zu konfigurieren oder installieren.

Wenn ich auf dem Desktop einen Verknüpfung erstellt habe zu diesen Netzlaufverbindung bekomme ich auch das gleiche Problem.

Betriebssysteme: Windows XP Prof. SP 2

Hoffentlich kann mir jemanden helfen.

Danke im Voraus
Mitglied: Kosh
23.02.2007 um 12:12 Uhr
hmm. ich denke da liegt ein autoplay fehler bzw. ein zuordnungsfehler vor.
versuche mal den arbeitsplatz zu öffnen und dann das netzlaufwerk rechtszuklicken und dann auf "öffnen".

kommt dann die gleiche meldung?
Bitte warten ..
Mitglied: 8644
23.02.2007 um 14:04 Uhr
Hi,

könnte auch ein Konflikt mit einem Wechseldatenträger (USB-Stick) sein, also irgend was mit den Laufwerksbuchstaben.

Psycho
Bitte warten ..
Mitglied: 44105
23.02.2007 um 14:12 Uhr
@psycho, nee, leider nicht, eines davon ist sogar ein komplett neu aufgesetzte PC. Außerdem ist dieses Phänomen bei jeder PC zu beobachten. Ich war auch ratlos. Okay, mir würde es langen, ich arbeite sowieso lieber mit dem Explorer, aber für wem ich das Netzwerk aufgebaut habe, möchte lieber über dem Arbeitsplatz darauf zugreifen können.

@Kosh, werde dann mal probieren ob sich da was finden lässt.

Kurz bevor ich diesen neuen PC im Netz integriert habe, hat wohl der Besitzer versucht einen Netzwerkbrücke einzurichten, weil sein Netzwerk irgendwann nicht gegangen ist (er war selber schuld, hat ein netzwerkkarte deaktiviert) Danach funktioniere auch wieder alles einwandfrei. Das ganze Netzwerk ist stabil, leider eben diese seltsame Meldung.
Bitte warten ..
Mitglied: surfsushi
19.07.2007 um 11:03 Uhr
Hiho @ll,
ich habe das selbe Problem. Mein gemapptes Netzlaufwerk kann per Doppelklick nicht geöffnet werden, über das Kontexmenü kann das Laufwerk aber geöffnet werden. Serversystem ist 2003 und der Client ist XP pro. Hat da jemand schon eine Lösung gefunden?

Surfsushi
Bitte warten ..
Ähnliche Inhalte
Windows Server
Laufwerke werden nicht immer gemappt (Windows) (7)

Frage von YotYot zum Thema Windows Server ...

Virtualisierung
Virtuelle Arbeitsplätze bereitstellen (5)

Frage von WPFORGE zum Thema Virtualisierung ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...