Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Gerät meldet Fehler CLR 3301

Frage Hardware Peripheriegeräte

Mitglied: Chefschwabe

Chefschwabe (Level 1) - Jetzt verbinden

27.08.2008 um 12:07 Uhr, 4132 Aufrufe

ELSA LAN-COM DLS 10/0 faxt nix mehr

Hallo,
wir haben seit 2001 den ELSA LANCOM 10 im Einsatz und bislang funktionierte das faxen auch sehr gut. Seit dem letzten Patch-Day bekomme ich beim faxen aber an allen Maschinen (W2k SP4 und W-XP Pro SP3) die einheitliche Fechlermeldung: Gerät meldet Fehler: CLR[3301]:Kabel nicht gesteckt[10502]
Vorher greift RVS-Fax kurz auf den Capi-Dienst zu, dann Abbruch mit besagter Meldung. Ein testweises Deaktivieren der Firewall ziegt keinen Effekt.
Habt Ihr noch Ideen, woran es liegen kann?

Vielen Dank für Eure Hilfe

Viele GRüsse

derChefschwabe
Ähnliche Inhalte
Windows Server
PXE meldet Fehler WDSClient Fehler während des Datenaustauschs
Frage von tobivanWindows Server

Hallo, ich wollte über PXE auf ein paar neuen Clients Windows 7 installieren. Bislang funktionierte das auch tadellos, zuletzt ...

Hyper-V
Fehler beim Hinzufügen des Gerätes
gelöst Frage von HeinrichMHyper-V4 Kommentare

Hallo zusammen! Auf einem Host (nicht in der Domäne) läuft ein Hyper-V dort wiederum ein Server 2012 R2. Alles ...

Server-Hardware
Server Störung und Mainboard meldet zusätzlich einen Fehler
Frage von ZimmskeServer-Hardware2 Kommentare

Hallo, ich habe mir für zu Hause einen gebrauchten Server zugelegt. Nach dem Tausch der RAID Controller Karte zu ...

Apache Server
Google meldet Fehler bei Apache2 Virtual Host
Frage von pcklickApache Server

Hallo liebe Admins, ich habe seit dem ich auf einen Rootserver umgezogen bin folgendes Problem: Google meldet "DNS-Fehler", weil ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 10 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 15 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 15 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
SMBv1 deaktivieren führte zur Katastrophe, keine Domänenanmeldung mehr
Frage von Freak-On-SiliconWindows Server14 Kommentare

Servus; Habe Mist gebaut. Umgebung: Server 2012R2 Domäne 2x DC ~10 Memberserver (2012R2 und 2008R2) ~100 Windows 8 Clients ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Grafikkarten & Monitore
2x 4K Monitore an einer GraKa betreiben
gelöst Frage von JollyJumper83Grafikkarten & Monitore10 Kommentare

Hallo liebe IT-Gemeinde, ich bin auf der Suche nach einer kostengünstigen GraKa für meinen Präsentations-PC. Wir möchten in unserem ...