Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Gerät reinigen wird ständig angezeigt.

Frage Hardware Server-Hardware

Mitglied: drhouse

drhouse (Level 1) - Jetzt verbinden

17.03.2009, aktualisiert 09:57 Uhr, 4419 Aufrufe, 5 Kommentare

Moin mal wieder,

ich hab ein Problem mit meiner Datensicherung.
Es handelt sich um ein Tandaberg LTO2 Laufwerk.
Die Datensicherung wird mit Yosemite durchgeführt.
Problem ist, dass ich nach fast jeder Datensicherung im Protokoll die Meldung stehen habe, dass das Gerät gereinigt werden muss.
Also mindestens 2 mal die Woche habe ich die Meldung.

Ist das normal oder evtl. schon ein Anzeichen für eine defektes Laufwerk?
Mitglied: KHP
17.03.2009 um 10:09 Uhr
Hallo,

tausche mal die jeweiligen Bänder nach denen eine Reinigung erforderlich wurde. Meist sind die schon so betagt, dass Schreib/Lesefehler auftauchen. Das Gerät meldet dann, dass es gereinigt werden möchte...ist wohl so eine Art Sicherheitsfunktion.

Gruß, Tobias
Bitte warten ..
Mitglied: Jochem
17.03.2009 um 10:13 Uhr
Moin,
schau mal in die Protokolle der Medien, ob dort in letzter Zeit vermehrt Schreib-/Lesefehler aufgetrreten sind. Wenn JA, kündigt sich der Ausfall des Gerätes an.

Gruß J chem
Bitte warten ..
Mitglied: Ickmus
17.03.2009 um 14:02 Uhr
Hallo,

ist denn auch am Laufwerk die ReinigungsLED an?
Wenn diese nämlich nicht an ist dann ist die Frage woher das Yosemite weiss dass das Laufwerk gereinigt werden will wenn es das Laufwerk selber nicht weiss.
Tandberg hat auch eine Diagnosesoftware für das Laufwerk um zu prüfen ob dieses defekt ist.

K.
Bitte warten ..
Mitglied: drhouse
17.03.2009 um 15:42 Uhr
reinigungs LED des Laufwerks leuchtet nicht
Bitte warten ..
Mitglied: Ickmus
17.03.2009 um 17:30 Uhr
Hallo nochmal,

wenn die ReinigungsLED am Laufwerk nicht leuchtet dann hat das Laufwerk selber keine Reinigung angefordert.

Und jetzt sollte sich die Frage gestellt werden warum die Software glaubt dass das Laufwerk gereinigt werden will wenn das Laufwerk keine Reinigung fordert.

Ich tippe da am ehesten auf ein Kommunikationsproblem zwischen Software und Laufwerk.
Schau mal ob du neuere Treiber für den SCSI-Controller findest, und ob es ein Treiberupdate/Servicepack für Yosemite Backup gibt.

K.
Bitte warten ..
Ähnliche Inhalte
Windows 10
Im Netzwerk werden auf einmal nicht mehr alle Geräte angezeigt
Frage von KlumandaWindows 109 Kommentare

Hallo Leute Habe folgendes Problem und zwar wird mir seit ein paar Tagen im Netzwerk nur mehr mein eigener ...

Exchange Server
Exchange Postfachtyp "Geräte" wird nicht angezeigt
gelöst Frage von alpardacExchange Server3 Kommentare

Hallo, ich habe in Exchange unter Ressourcen Testräume und Testgeräte angelegt. Wenn ich in Outlook nun einen Raum reservieren ...

Multimedia & Zubehör
HTC Vive auf Messe. Wie reinigen?
Frage von tomi93Multimedia & Zubehör5 Kommentare

Hallo, mal eine eher weniger technische Frage. Wir sind im Januar auf einer Messe und werden dort mit einer ...

Windows 8
Windows 8.1: Drucker werden nicht unter Systemsteuerung - Geräte und Drucker angezeigt
gelöst Frage von dng-altWindows 84 Kommentare

Hallo zusammen, ich habe hier ein Windows 8.1-Problem, dass mich seit einigen Tagen plagt. Wir haben unseren Printserver umgezogen ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 36 MinutenViren und Trojaner

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 4 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell8 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...