Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Gerät reinigen wird ständig angezeigt.

Frage Hardware Server-Hardware

Mitglied: drhouse

drhouse (Level 1) - Jetzt verbinden

17.03.2009, aktualisiert 09:57 Uhr, 4406 Aufrufe, 5 Kommentare

Moin mal wieder,

ich hab ein Problem mit meiner Datensicherung.
Es handelt sich um ein Tandaberg LTO2 Laufwerk.
Die Datensicherung wird mit Yosemite durchgeführt.
Problem ist, dass ich nach fast jeder Datensicherung im Protokoll die Meldung stehen habe, dass das Gerät gereinigt werden muss.
Also mindestens 2 mal die Woche habe ich die Meldung.

Ist das normal oder evtl. schon ein Anzeichen für eine defektes Laufwerk?
Mitglied: KHP
17.03.2009 um 10:09 Uhr
Hallo,

tausche mal die jeweiligen Bänder nach denen eine Reinigung erforderlich wurde. Meist sind die schon so betagt, dass Schreib/Lesefehler auftauchen. Das Gerät meldet dann, dass es gereinigt werden möchte...ist wohl so eine Art Sicherheitsfunktion.

Gruß, Tobias
Bitte warten ..
Mitglied: Jochem
17.03.2009 um 10:13 Uhr
Moin,
schau mal in die Protokolle der Medien, ob dort in letzter Zeit vermehrt Schreib-/Lesefehler aufgetrreten sind. Wenn JA, kündigt sich der Ausfall des Gerätes an.

Gruß J chem
Bitte warten ..
Mitglied: Ickmus
17.03.2009 um 14:02 Uhr
Hallo,

ist denn auch am Laufwerk die ReinigungsLED an?
Wenn diese nämlich nicht an ist dann ist die Frage woher das Yosemite weiss dass das Laufwerk gereinigt werden will wenn es das Laufwerk selber nicht weiss.
Tandberg hat auch eine Diagnosesoftware für das Laufwerk um zu prüfen ob dieses defekt ist.

K.
Bitte warten ..
Mitglied: drhouse
17.03.2009 um 15:42 Uhr
reinigungs LED des Laufwerks leuchtet nicht
Bitte warten ..
Mitglied: Ickmus
17.03.2009 um 17:30 Uhr
Hallo nochmal,

wenn die ReinigungsLED am Laufwerk nicht leuchtet dann hat das Laufwerk selber keine Reinigung angefordert.

Und jetzt sollte sich die Frage gestellt werden warum die Software glaubt dass das Laufwerk gereinigt werden will wenn das Laufwerk keine Reinigung fordert.

Ich tippe da am ehesten auf ein Kommunikationsproblem zwischen Software und Laufwerk.
Schau mal ob du neuere Treiber für den SCSI-Controller findest, und ob es ein Treiberupdate/Servicepack für Yosemite Backup gibt.

K.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange Postfachtyp "Geräte" wird nicht angezeigt (3)

Frage von alpardac zum Thema Exchange Server ...

Multimedia & Zubehör
HTC Vive auf Messe. Wie reinigen? (5)

Frage von tomi93 zum Thema Multimedia & Zubehör ...

Windows 7
gelöst Ständige Anzeigenrefresh (3)

Frage von Akcent zum Thema Windows 7 ...

Netzwerkgrundlagen
gelöst Trennung von Geräten (5)

Frage von Tastuser zum Thema Netzwerkgrundlagen ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...