Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Geringe Performance beim Sichern von virtuellen Maschinen

Frage Virtualisierung

Mitglied: rabbit2001

rabbit2001 (Level 1) - Jetzt verbinden

19.05.2009, aktualisiert 14:50 Uhr, 3421 Aufrufe

Das Sichern von einer virtuellen Maschine mit VMware Consolidated Backup (VCB) dauert sehr lange

Hallo zusammen,

ich habe folgendes Problem: Wenn ich ein Full-Virtual Machine-Backup einer virtuellen Maschine mit dem VCB-Proxy und Backup Exec durchführe, dauert das ewig.

Die zu sichernde virtuelle Maschine, deren Größe 10 GB beträgt, befindet sich im SAN (iSCSI).
Auf einer anderen virtuellen Maschine läuft das VMware Consolidated Backup Framework. Hierauf ist auch Backup Exec 12.5 installiert.

Wenn ich nun die virtuelle Maschine als ein “Full virtual Maschine Backup“ sichern möchte, dauert die Sicherung fast eine Stunde. Backup Exec verweilt sehr lange bei dem Status „Exportieren“. Erst danach fängt er an zu sichern. Das Snapshot erstellen geht eigentlich relativ schnell. Nur die Zeitspanne nachdem der Snapshot erstellt wurde und Backup Exec die Dateien sichert, ist zu hoch.


Meine VCB-Konfiguration scheint in Ordnung zu sein, denn sonst würde die Sicherung ja überhaupt nicht funktionieren?!

Hat jemand von euch schon Mal ein ähnliches Problem gehabt?

Danke & Grüße
rabbit
Ähnliche Inhalte
Vmware
gelöst Verschiebung von virtuellen Maschinen mit VMware (8)

Frage von Leo-le zum Thema Vmware ...

Backup
Backup von virtuellen Maschinen eines Linux KVM Hosts (3)

Frage von capsob zum Thema Backup ...

Linux Netzwerk
Proxmox - LAN aus virtuellen und physischen Maschinen (2)

Frage von balus7 zum Thema Linux Netzwerk ...

Backup
gelöst Tägliche Sicherung! Core Server und Virtuelle Maschinen sichern!? (13)

Frage von Hendrik2586 zum Thema Backup ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...