Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Gesendete Email aus Gruppenpostfach landet nicht im Ordner gesendete Objekte des Gruppenpostfachs

Frage Microsoft Exchange Server

Mitglied: BWil83

BWil83 (Level 1) - Jetzt verbinden

10.03.2014, aktualisiert 14:18 Uhr, 2035 Aufrufe, 3 Kommentare, 2 Danke

Wir haben das Problem, das gesendete Emails aus dem Gruppenpostfach nicht in den Ordner gesendete Objekte des Gruppenpostfaches verschoben werden sondern im Ordner gesendete Objekte des eigenen Postfaches landen.
Es wird ein Exchange Server 2013 CU2 eingesetzt mit Outlook 2010 auf den Clients.

Das Szneario stellt sich folgendermaßen da.
Sendet ein Benutzer eine Email aus dem Gruppenpostfach steht im VON-Feld richtigerweise die Gruppenadresse also it@....de aber die gesendete Mail landet im Ordner gesendete Objekte des Postfaches des Users.
Ich habe in verschiedenen Foren schon den Hinweis aud einen Registrykey gefunden, (HKEY_CURRENT_USER\Software\Microsoft\Office\xx.0\Outlook\Preferences DelegateSentItemsStyle=1) ABER bei Exchange 2013 beleibt die Email
immer im Postausgang hängen.

Hat jemand eine Idee wie wir das lösen können, wir wären sehr dankbar für einige Ideen und Tipps.

Mitglied: tonyscooby
LÖSUNG 10.03.2014, aktualisiert um 14:18 Uhr
Moinsen,

2 Dinge die mir spontan einfallen. Im AD Objekt der betroffenen Mailbox mit dem Attribute Editor alle Einträge unter msExchDelegateListLink alle Einträge löschen, und die sekundäre Mailbox unter Systemsteuerung E-Mail als neues Email Konto einrichten.(nicht unter Outlook Kontoeinstellungen)

Gruss

Tony
Bitte warten ..
Mitglied: Jinrak
10.03.2014 um 11:53 Uhr
Bei den Gruppenpostfächern gab es zum Exchange 2010 ein Rollup 4 welches die Funktion "Sent Item" eingeführt hatte.
Diese Funktion konnte man nur über OWA erreichen und einstellen. Eventuell gibt es hier die gleiche Funktion.
Wichtig ist dabei nicht die light Version zu nutzen.

Unter dieser Funktion kannst du die entsprechende Option einstellen.

Gruß,
Jin
Bitte warten ..
Mitglied: BWil83
10.03.2014 um 14:18 Uhr
Vielen Dank für eure Tipps!

@Jinrak: ja das dachte ich mir auch weil ich die Einstellung aus 2010 auch kenne, ist aber unter 2013 nicht mehr vorhanden. Auch das Powershell-CMD-Let für diese Einstellung gibt es anscheinend nicht mehr.

@tonyscooby: ich hab deinen Vorschlag mal ausprobiert, es hat aber erst geklappt als ich mein komplettes Outlook-Profil gelöscht habe und beim Erstellen das Gruppenpostfach als primäres Konto, also als erstes, hinzugefügt habe.

Gruß
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Welcher User hat die E-Mail im Gruppenpostfach gelöscht?
gelöst Frage von CommanderDOSExchange Server3 Kommentare

Hi, ich habe in unserem Exchange 2013 SP1 ein Postfach angelegt, das für insgesamt 8 User als Gruppenpostfach gilt. ...

Outlook & Mail
Outlook Web Access - weitergeleitete Emails nicht unter Gesendete Objekte
gelöst Frage von d.fischerOutlook & Mail3 Kommentare

Hallo zusammen, habe eine kurze Frage zu Outlook Web Access (in Verbindung mit Exchange 2013): Wir haben diverse Funktionspostfächer, ...

iOS
Gmail - Ordner Gesendete Objekte auf dem iPhone 6 verschwunden??
gelöst Frage von hedrichiOS13 Kommentare

Hi, ich verwalte alle meine Konten mit dem Mailprogramm in iOS8 - habe auch eigentlich keinerlei Probleme. Gerade das ...

Microsoft Office
Gesendete Email nicht unter dem Account abgelegt
Frage von akaleiaMicrosoft Office3 Kommentare

Hallo Zusammen, wir haben Exchange 2010 im Einsatz und einige Postfächer werden von mehreren Mitarbeitern benutzt. Folgendes Problem tritt ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 2 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 7 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 8 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 19 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
Remotesteuerung der Sitzung (Kennung XX) fehlgeschlagen
gelöst Frage von Stefan91Windows Server14 Kommentare

Hallo Zusammen, seit kurzem bekomme ich oben genannte Fehlermeldung, wenn ich versuche eine Remotesitzung über den Taskmanager fernzusteuern (Rechtsklick ...