Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Exchange Server

Gesendete-Mails im OWA des Exchange 2003 aber nicht im Outlook

Mitglied: Tazzi1

Tazzi1 (Level 1) - Jetzt verbinden

10.12.2010 um 12:36 Uhr, 3129 Aufrufe, 3 Kommentare

Hallo,

wir haben auf der Arbeit einen SBS 2003 mit Exchange 2003.

Bei einem Postfach ist es so, dass wenn er eine Mail schreibt, diese im Ausgang ist und dann in Gesendete ist. Aber nicht lange denn dann verschwindet diese sofort. Und wohin?? Keine Ahnung!

Der Server hatte einen Crash vor kurzer Zeit. Ein super Elektriker hatte die Sicherung einfach rausgedreht ohne uns bescheid zu geben. Und dass hat zusätzlich die USV zerschossen. Ergo einfach Crash!

Seit dem treten diese Fehler auf. Ein defekt des Servers direkt kann ausgeschlossen werden, dieser wurde heute ausgetauscht.

Eine Einstellung des Nutzers im Outlook kann auch nicht denn ich habe das Konto mal unter meinem Benutzer eingestellt und dort passiert das selbe.

Postfachgröße ist auch nicht am Limit! 2 GB eingestellt und noch nichtmal ein GB genutzt.

Hat jemand eine Idee? Ich weiß nicht woran es liegen soll, unsere EDV-Firma auch nicht.

Mal sehen ob ich bei euch etwas raus bekomme!

Danke schoneinmal!

Gruß
Tazzi1
Mitglied: Tazzi1
14.12.2010 um 09:09 Uhr
Hallo goscho,
nein das wurde noch nicht gemacht. Das Problem taucht aber nur bei einem Account auf.
Werde das aber mal an unsere EDV-Firma weiter geben. Mal sehen was die dazu sagen.

Oder kann es andere Ursachen haben als ein Datenbankfehler?
Bitte warten ..
Mitglied: Tazzi1
15.12.2010 um 10:52 Uhr
Hallo,

also unsere EDV-Firma hat nun den DB-Check gemacht. Aber das Problem taucht weiterhin bei dem einen Postfach auf.

Habt Ihr noch Ideen?

Zitat von goscho:
Hallo Tazzi1,
wurde der Exchange schon mal richtig geprüft?
http://support.microsoft.com/kb/825088/de
http://technet.microsoft.com/en-us/exchange/bb288481.aspx
Bitte warten ..
Ähnliche Inhalte
Exchange Server
OWA - E-Mails fehlen unter "gesendete Elemente"
Frage von QugartExchange Server5 Kommentare

Hallo auch! Ich hab hier ein komisches Problem. Kollegin versendet Mails über OWA und nimmt dann die E-Mails unter ...

Outlook & Mail
Outlook 2013 Gesendete Mails verschwunden
gelöst Frage von kerfteOutlook & Mail9 Kommentare

Hallo liebe Admins, einer meiner user hat folgendes Problem: Sie hat es irgendwie geschafft ihren 'Gesendete Elemente' Ordner verschwinden ...

Exchange Server
Gesendete Mails sind gesendet landen aber im Postausgang
Frage von xchr1sExchange Server3 Kommentare

Hallo Community, ich habe gerade eingerichtet (erstmal zu Test-Zwecken), dass ich über ein anderes Konto Mails "im Auftrag von" ...

Exchange Server
Exchange 2003: OWA-Website
gelöst Frage von Johannes270198Exchange Server9 Kommentare

Guten Abend zusammen, ich richte gerade zum ersten Mal Exchange 2003 ein. Vom 2008er weiß ich, dass das OWA ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 6 StundenLinux1 Kommentar

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 1 TagTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 1 TagSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 1 TagSicherheit9 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Sicherheit
Meltdown und Spectre: Die machen uns alle was vor
Information von FrankSicherheit23 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Netzwerkgrundlagen
Welches Modem für VDSL 50000 der T-Com
gelöst Frage von Windows10GegnerNetzwerkgrundlagen22 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...

Netzwerke
Packet loss bei "InternetLeitungsvollauslastung"
gelöst Frage von Freak-On-SiliconNetzwerke17 Kommentare

Servus; Ja der Titel klingt komisch, is aber so. Wenn die Internetleitung voll ausgelastet ist, hab ich extreme packet ...

Ubuntu
Ubuntu - Starter für nicht vertrauenswürdige Anwendungen
Frage von adm2015Ubuntu17 Kommentare

Hallo zusammen, Ich verwende derzeit die Ubuntu Versionen 17.10 bzw. im Test 18.04. Ich habe mehrere .desktop Dateien in ...