Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

GFI Faxmaker und Exchange 2010 FAX und SMS Versand funktioniert nicht

Frage Microsoft Exchange Server

Mitglied: Seelbreaker

Seelbreaker (Level 1) - Jetzt verbinden

14.01.2011, aktualisiert 16:42 Uhr, 13723 Aufrufe, 5 Kommentare

Es geht dabei um den Versand wenn in Outlook 2003 via [fax:nummer] oder [sms:nummer] versendet werden soll. Momentan funktioniert nur faxnummer@faxmaker.com.

Es handelt sich hier um den Exchange Server 2010 auf Win-Server 2008 R2. Nach dem Versand erhalte ich vom Exchangen nur folgende Meldung:


01.
4989540483169 (FAX:4989540483169) 
02.
Ihre Nachricht wurde aufgrund eines Berechtigungs- oder Sicherheitsproblems nicht zugestellt. Möglicherweise wurde sie von einem Moderator zurückgewiesen, die Adresse akzeptiert nur E-Mails von bestimmten Absendern oder die Übermittlung wurde durch eine andere Einschränkung verhindert. 
03.
 
04.
 
05.
Die folgende Organisation hat Ihre Nachricht zurückgewiesen: server.domain.loc.  <-- Server auf dem GFI-Faxmaker installiert ist. 
06.
 
07.
 
08.
Diagnoseinformationen für Administratoren: 
09.
 
10.
Generierender Server: WIBA-EXC-01.wiba.loc 
11.
 
12.
IMCEAFAX-4989540483169@wiba-gmbh.de 
13.
wibadc.wiba.loc #550 5.7.1 Unable to relay for IMCEAFAX-4989540483169@wiba-gmbh.de ## 
14.
 
15.
Ursprüngliche Nachrichtenkopfzeilen: 
16.
 
17.
Received: from EXC-01.domain.loc ([fe80::1996:1088:fa23:b496]) by 
18.
 EXC-01.domain.loc ([fe80::1996:1088:fa23:b496%11]) with mapi id 
19.
 14.01.0270.001; Fri, 14 Jan 2011 16:04:33 +0100 
20.
Content-Type: multipart/mixed; 
21.
	boundary="_000_5D69537CF5D60945A14D5A3C30850E3B015C02BBWIBAEXC01wibalo_" 
22.
From: <servicelib@gmbh.de> 
23.
To: <IMCEAFAX-4989540483169@gmbh.de> 
24.
Subject: test 
25.
Thread-Topic: test 
26.
Thread-Index: Acuz/Fkuh+qe3QIbRPyGMXj6Ou3S4Q== 
27.
Date: Fri, 14 Jan 2011 15:04:32 +0000 
28.
Message-ID: <5D69537CF5D60945A14D5A3C30850E3B015C02BB@EXC-01.domain.loc> 
29.
Accept-Language: de-DE, en-US 
30.
Content-Language: de-DE 
31.
X-MS-Has-Attach: 
32.
X-MS-TNEF-Correlator: <5D69537CF5D60945A14D5A3C30850E3B015C02BB@EXC-01.domain.loc> 
33.
x-originating-ip: [192.168.12.2] 
34.
MIME-Version: 1.0





Hat jemand schonmal das Phänomen bei sich gehabt und konnte es beheben? Der GFI-Server läuft auf einem Windows 2003 Server. Der Connector für GFI ist wie folgt eingerichtet:

01.
TYP        Adresse           Kosten 
02.
FAX               *                        1 
03.
SMS              *                        1 
04.
SMTP      faxmaker.com      1 
05.
SMTP      faxmaker.com       1 
06.
 
07.
Der haken bei "Sendeconnector mit Bereich" ist draußen. Unter Netzwerk steht die IP vom GFI-Server

Gruß
Seelbreaker
Mitglied: joe79
15.01.2011 um 01:21 Uhr
Ist denn am Exchange die IP des Faxservers fürs Relaying konfiguriert?
Teste mal die Faxweiterleitung an einen GFI Benutzer
GFI-Konfigurator -> Email2FaxGateway -> Eigenschaften -> Send Testmail
Bitte warten ..
Mitglied: Seelbreaker
17.01.2011 um 09:51 Uhr
Moin

Jup. neben dem Client Empfangsconnector (Nur Hub-Transport, kein Edge-Server) steht neben der Default Richtlinie noch eine für die Clients und eine für den GFI-Faxmaker mit der richtigen IP-Adresse.

Das Testfax hat auch funktioniert...

Gruß
Seel
Bitte warten ..
Mitglied: joe79
17.01.2011 um 13:13 Uhr
schau mal hier, das sollte dein Problem sein, bzw lösen

http://kbase.gfi.com/showarticle.asp?id=KBID003221
Bitte warten ..
Mitglied: Seelbreaker
17.01.2011 um 14:00 Uhr
Ahh wunderbar, das hilft mir schonmal weiter danke Jetzt kommt zumindest nicht sofort die Meldung, dass es nicht geht. Muss allerdings schauen was der GFI nu für Ärger macht, der schickt gar keine Faxe mehr raus =/.

Wenn es geklappt hat melde ich mich nochmal

Gruß


:EDIT: So nachm Serverneustart will der GFI auch wieder Und das mit ganz normalen Nummern (ohne 4989 für länder und ortsvorwahl )

Danke! Ist erledigt und auch abgehakt!
Bitte warten ..
Mitglied: joe79
17.01.2011 um 15:11 Uhr
Hatte mit dem selben Problem vor kurzem Stress.

Solltest du eine AVM B1 Karte haben im 2003 Server, dann lass bloß die Finger von der AVM Downloadseite und nehme den Windows eigenen Treiber. Das hat bei mir dafür gesorgt dass der GFI Faxmaker endlich stabil läuft.
Hoffe es bleibt auch so.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Exchange Server
gelöst Outlook 2016 und Exchange 2010 Verbindung funktioniert nicht, Autodiscover läuft (5)

Frage von Thorsten85 zum Thema Exchange Server ...

Exchange Server
gelöst 550 5.1.1 RESOLVER bei internem Versand mit Exchange 2010 (SBS2011) (2)

Frage von tantaliden83 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (22)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...