Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ghost 8 Problem

Frage Netzwerke

Mitglied: Dima

Dima (Level 1) - Jetzt verbinden

16.02.2005, aktualisiert 18:14 Uhr, 7534 Aufrufe, 7 Kommentare

merkwürdiges Problem....

Ich bin Systemadministrator der Carl-von-Ossietzky-Schule in
Wiesbaden. Wir besitzen Ghost 8.0 Corporate Edition und haben folgendes
Problem:

Von der Ghost Console aus haben wir einen Clonvorgang gestartet
und nachdem das Image dann neu aufgespielt worden war, hing der Cilent im
DOS in einer Abfrageschleife fest:
"[Zeit] [IP:Port des Clients] Abfrage erfolgt für gebundenen Server [Servername]"


Wo liegt der Fehler?????


Mit freundlichen Grüßen,

Dima Uzilevsky
Mitglied: 7217
16.02.2005 um 15:52 Uhr
Ich weiss ja nicht, wie du die Images erstellt hast, aber es wäre vorher clever, die Workstation a) in eine Arbeitsgruppe zu stecken und b) einmal entsprechend mit Sysprep zu behandeln.

Hier einen Link, der dir weiterhelfen könnte:

http://www.wiwi.uni-saarland.de/staff/kihu/rembo_und_sysprep.html

Mupfel
Bitte warten ..
Mitglied: Dima
16.02.2005 um 16:36 Uhr
Fuer das Ziehen des Images habe ich die Boot-Disketten verwendet, es ging alles einwandfrei...

Dieses Image haben wir schon auf einen anderen Rechner augespielt und es gab da keine Probleme, aber halt mit Boot-Disketten....


Und jetzt starten wir die ganze Prozedur vom Server und nach dem Aufspielen/Ziehen kommt erst mal Naustart und dann diese Meldung....
Bitte warten ..
Mitglied: Dima
16.02.2005 um 16:45 Uhr
Hoch etwas....

wo finde ich den sysprep fuer Win 2003 ?
Bitte warten ..
Mitglied: 7217
16.02.2005 um 17:10 Uhr
Was genau clonst du? Windows 2003-Server?

Du brauchst das Sysprep, was für dein OS entsprechend gültig ist (findest du bei Microsoft auf der Homepage). Aber einen Server auf diese Art zu "clonen" ist denke ich nicht geschickt.

Mupfel
Bitte warten ..
Mitglied: Dima
16.02.2005 um 17:21 Uhr
Auf dem Server ist Win 2003; auf den Clients, die ich klonen will, ist Win XP SP2 installiert
Bitte warten ..
Mitglied: Dima
16.02.2005 um 17:29 Uhr
Koennt ihr mal eine genauere Beschreibung von sysprep zukommen lassen, was ist es eigentlich?
Bitte warten ..
Mitglied: 7217
16.02.2005 um 18:14 Uhr
Unter http://www.microsoft.com/downloads/details.aspx?FamilyID=7a83123d-507b- ... findest du das Sysprep für XP zum Download (ist in den Deployment-Tools). Eine Beschreibung liegt diesem Paket bei (nach der Installation).

Mupfel

PS: auch auf der Microsoft-Seite gibt es eine brauchbare SUCH-Funktion
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(1)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
SAN, NAS, DAS
gelöst Synolgy 1815+ - Rechte- und Richtlinien-Problem User-Ordner Home (3)

Frage von Nintox zum Thema SAN, NAS, DAS ...

Peripheriegeräte
Roccat Ryos - Support verzweifelt an Problem mit Profilen

Frage von sascha382 zum Thema Peripheriegeräte ...

Windows Update
gelöst Windows Server 2012 R2 - WSUS Problem (1)

Frage von aladin.inder zum Thema Windows Update ...

Batch & Shell
PowerShell Transkript Problem (5)

Frage von Marabunta zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (32)

Frage von Winuser zum Thema Hyper-V ...

Linux Netzwerk
gelöst DHCP vergibt keine Adressen (30)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...