Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ghost cast server langsame Übertragung

Frage Netzwerke

Mitglied: mlala

mlala (Level 1) - Jetzt verbinden

07.04.2005, aktualisiert 11.04.2005, 6109 Aufrufe, 3 Kommentare

ghost cast server langsame Übertragung im LAN nicht aber via xover

Ich benutze den Ghost Cast Server 6.5 um Abbilder von 5 Clients in einem Netzwerk herzustellen.
Die Installation auf einem w2k Server lief einwandfrei und auch die Startdisketten booten sauber.
Die Verbindung wird hergestellt und die Übertragung beginnt. Zwischen Server und Client befindet sich nur ein Switch.
Das komische bei der Sache ist, wenn ich das Abbild "normal" über das Netzwerk laufen lasse, habe ich eine Übertragungsgeschwindigkeit von 15 MBits/Min.
Mit einem Crossoverkabel direkt an den Server hingegen habe ich normale Übertragungsraten.
Den Switch habe ich schon ersetzt ohne Erfolg.

woran kann das liegen?
Mitglied: leknilk0815
07.04.2005 um 19:38 Uhr
Hi,
liegt an den Settings der Nic's und Switch. Es kommt auf die Hardware an, was am besten geht. Als Daumenwert kann ich Dir aus meiner Erfahrung sagen, daß bei Billigswitchen und Nic's (3Com als Beispiel) meistens Autosense am schnellsten ist. Bei Server- Nic's (Intel Chipsatz) und Profiswitchen ist meist beidseitig manuell 100MBit / Full Duplex schneller. Eine allgemeine Aussage kann man nicht treffen, dies ist nur durch testen zu ermitteln.
Viel Spaß - Gruß - Toni
EDIT-------
Die Settings der Nic kann man auch auf der Bootdiskette in dem zum Treiber gehörenden ini- File festlegen!
Bitte warten ..
Mitglied: mlala
08.04.2005 um 11:38 Uhr
ah supi, das ist auf jeden Fall schon mal ein Ansatz. Leider kann ich erst am Montag weiter daran rumbasteln, melde mich dann aber wieder.

Danke

Lala
Bitte warten ..
Mitglied: mlala
11.04.2005 um 18:40 Uhr
hier des Rätsels Lösung:

Es war der onboard SIS900 Chipsatz, der durch nichts dazu zu bwewgen war mit einer auch nur halbwegs annehmbaren Geschwindigkeit zu arbeiten. Der einbau einer Realtek-Konformen NIC hat ausgereicht um das Problem in Luft aufzulösen. Das hat mich 2 Tage arbeit gekostet ;-{

trotzdem schönen Dank

Lala
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
gelöst Langsame Übertragung (30-40MBs) bei RAID0 (5)

Frage von istike2 zum Thema Festplatten, SSD, Raid ...

KVM
HDD IO sehr langsam auf Server (6)

Frage von itschloegl zum Thema KVM ...

Netzwerke
gelöst Wireshark Übertragung Datei rekonstruieren (2)

Frage von H41mSh1C0R zum Thema Netzwerke ...

Windows Server
Zugriff auf neuen Server langsam (4)

Frage von franksig zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Rechtliche Fragen
gelöst Geschäftsführer Email gefaked (16)

Frage von xbast1x zum Thema Rechtliche Fragen ...

Festplatten, SSD, Raid
gelöst Welche Software für Bandlaufwerk (14)

Frage von djonas zum Thema Festplatten, SSD, Raid ...

Vmware
gelöst Update auf ESXI 6.5 Installieren (13)

Frage von zeroblue2005 zum Thema Vmware ...