Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Ghost Image, Server antwortet nicht mehr

Frage Microsoft Windows Server

Mitglied: snooze87

snooze87 (Level 1) - Jetzt verbinden

23.02.2009, aktualisiert 16:20 Uhr, 4703 Aufrufe, 3 Kommentare

Hallo Zusammen,

Situation: Ich habe einen funktionierenden Management Server formatiert, bestehendes Raid 1 entfernt.
Vorhanden sind 2 IDE Festplatten á 36GB.
HDA wurde von mir partioniert und in NTFS und DOS ext formatiert bzw partitioniert.

Zuvor habe ich mit Ghost ein Image von einem bestehenden Server kopiert.
Nun habe ich das Image auf den formatierten Server gespielt.
Laut Ghost Bericht ist das Image erfolgreich kopiert worden.

Problem: Ich startete den Server neu, bis zum Boot des OS
lief alles normal, jedoch passiert nichts weiterhin.

Links oben blinkt ein " _ ".
Laut Fdisk ist richtig formatiert, und das Image korrekt überspielt worden.

Frage:
Was überseh Ich? Jemand eine Ahnung woran es liegen kann?


Vielen Dank schon einmal

Liebe Grüße

snooze
Mitglied: fisi-pjm
23.02.2009 um 16:48 Uhr
Hi,

vorm ziehen des Images ein Sysprep durchgeführt? Gleiche Hardware im anderen Server?
Bitte warten ..
Mitglied: snooze87
24.02.2009 um 09:13 Uhr
Sysrep hab ich durchgeführt
bei den Servern handelt es sich um gleiche Modelle

ich befürchte es liegt am MBR

werde das mal überprüfen!
Bitte warten ..
Mitglied: snooze87
24.02.2009 um 12:10 Uhr
fdisk /mbr


zwingt fdisk einen neuen MBR zu erstellen

Image und server laufen wieder

Problem gelöst
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...