Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Gibt es Unverträglichkeiten zwischen Switches?

Frage Hardware Switche und Hubs

Mitglied: Neuer

Neuer (Level 1) - Jetzt verbinden

19.12.2005, aktualisiert 20.12.2005, 5631 Aufrufe, 2 Kommentare

Symantec VPN 200R will partout nicht mit anderen 10/100 Switches arbeiten, nur mit altem 10er autosensing Switch

Hallo !

Ich setze einen Router von Symantec ein, eine VPN-Appliance Typ 200R.
Das Teil beheimatet u.a. zwei WAN-Anschlüsse mit einfachem Load-Balancing, Firewall und VPN etc. und 8 switchende 10/100 autosensing Ports mit Uplink-Erkennung, durch die er ins restliche Firmennetz gelangt.

Egal mit welchem Switch,

NoName 10/100 autosensing Ports mit Uplink-Erkennung
oder Top-3COM autosensing Ports mit Uplink-Erkennung aus der 4100GL-Serie
oder auch einen GBit-Switch autosensing Ports mit Uplink-Erkennung
oder rgendwelchen bisher getesteten 10/100-Switchen,

immer gehen die Lämpchen am Symantec auf Kollision, egal ob mit 1:1 oder Crosskabel angeschlossen und der Router ist im Netz nicht mehr erreichbar.

Nur mit einem alten 10er-Switch in der nun ausser Dienst zu stellenden Telefonanlage kann ich das gelbe Symantec-Teil ins Firmennetz bringen, indem ich wiederum diesen Switch auf den 3Com-Switch lege.

Was läuft denn da falsch?
Oder liegt da schlicht und einfach ein Defekt vor?

Gruß aus Köln & Danke !

Peter
Mitglied: superboh
20.12.2005 um 02:11 Uhr
Hi,

ich vermute dass sich das Symantec-Teil nicht mit den anderen Switchs auf eine Geschwindigkeit einigen kann.
Wenn Du ihn an einen Managebaren Switch anschliesst und bei diesem den zum Uplink genutzen Port manuell auf die vom Symantec unterstützte Geschwindigkeit konfigurierst, sollte es auch gehen.

Gruss,
Thomas
Bitte warten ..
Mitglied: 13100
20.12.2005 um 02:16 Uhr
müssen die nich beide autosensing beherschen oder eventuell
is die sym.kiste auch einfach zu unfähig. vielleicht mal mit
abschalten versuchen, wenn möglich, bzw. nen ganz
schlichten switch verwenden, ohne schnickschnack wie
autosensing.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Switch zu Switch - Verbindung nur 100Mbit (15)

Frage von 126976 zum Thema LAN, WAN, Wireless ...

Switche und Hubs
Welcher Switch (10)

Frage von KellogsFR zum Thema Switche und Hubs ...

Netzwerkgrundlagen
gelöst Warum gibt es PVID bei VLANs? (7)

Frage von StefanKittel zum Thema Netzwerkgrundlagen ...

Switche und Hubs
gelöst Kein Zugriff auf Switch (10)

Frage von honeybee zum Thema Switche und Hubs ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...