Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gigabit Netzwerk fällt öfters aus

Frage Hardware Server-Hardware

Mitglied: vigorianer

vigorianer (Level 1) - Jetzt verbinden

02.01.2008, aktualisiert 12.01.2008, 5156 Aufrufe, 5 Kommentare

Netgear blinkt

Hallo
habe folgendes Problem. Mein Server (Win 2003 )mit eingebauter Broadcom Gigabit Netzwerkkarte ist mit einem Netgear GS108 Switch verbunden. Mit im Bund ein Apple G5 mit ebenfalls Gigabit. Nach kurzer Zeit wenn beide Rechner laufen fängt der Switch zum Blinken an und die Netzwerkkarte schaltet sich mal zu und mal weg. Kann dann nur mehr mit 100Mbit weiterarbeiten bis das ganze komplett unterbricht.
Das ganze ist schon länger ohne Probleme gelaufen jedoch jetzt nicht mehr.
Weiß jemand einen Rat?
Gruß Vigorianer
Mitglied: SlainteMhath
03.01.2008 um 08:46 Uhr
Versuch mal die Geschwindigkeit der NICs fest auf 1000mbit vollduplex einzustellen. evtl. haben der switch und die Karte im Server Probleme sich auf eine Gescindigkeit zu einigen. Du kannst auch mal das Netzkabel vom Server zum Switch tauschen.

Wenn alles nichts hilft, wird wohl eine neue Netzwerkkarte für den Server fällig.
Bitte warten ..
Mitglied: vigorianer
03.01.2008 um 10:08 Uhr
danke für den Tip!
Werde die Einstellungen der NIC auf vollduplex umstellen. Auch einen Kabeltausch werde ich versuchen.
Auch eine Neuinstallation auf eine neue Festplatte habe ich bereits gemacht, das hat mal nichts geholfen.
Bitte warten ..
Mitglied: vigorianer
11.01.2008 um 08:15 Uhr
denke das Problem ist ein anderes. Kann derzeitmit 100 Mbit arbeiten. Es hat sich ein Programm eingeschlichen das meine Netzwerkkarte missbraucht. Habe plötzlich andere Konfiguration und Firewall wird dabei umgangen. Kennt jemand dieses Problem?
Bitte warten ..
Mitglied: Netzheimer
11.01.2008 um 14:50 Uhr
Viren, Würmer und Trojaner!

Was sagt die (hoffentlich vorhandene) AV-Software oder Adware-Blocker dazu?
Bitte warten ..
Mitglied: vigorianer
12.01.2008 um 13:29 Uhr
hi
also Adware findet nichts. Antivir habe ich leider nur eine zu alte Version installiert.
Kann seit neuesten nur mehr mein Netz mit 10/100 Mbit fahren da GBit nicht mehr aufscheint?
Ein Broadcast Net Agent V.3.8.3 installiert (neu?) der findet auch kein GBit Netzwerk mehr
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen
Gigabit Netzwerk an Fritzbox nur mit einer bestimmten Kabelsorte möglich (8)

Frage von Tiggr1994 zum Thema Netzwerkgrundlagen ...

LAN, WAN, Wireless
gelöst Netzwerk funktioniert nur in eine Richtung mit Gigabit (28)

Frage von DrChiwago zum Thema LAN, WAN, Wireless ...

Router & Routing
2 Router, 2 IP-Bereiche, Geräte im Netzwerk sehen sich nicht (8)

Frage von Paderman zum Thema Router & Routing ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...