Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gigabit Netzwerk fällt öfters aus

Frage Hardware Server-Hardware

Mitglied: vigorianer

vigorianer (Level 1) - Jetzt verbinden

02.01.2008, aktualisiert 12.01.2008, 5169 Aufrufe, 5 Kommentare

Netgear blinkt

Hallo
habe folgendes Problem. Mein Server (Win 2003 )mit eingebauter Broadcom Gigabit Netzwerkkarte ist mit einem Netgear GS108 Switch verbunden. Mit im Bund ein Apple G5 mit ebenfalls Gigabit. Nach kurzer Zeit wenn beide Rechner laufen fängt der Switch zum Blinken an und die Netzwerkkarte schaltet sich mal zu und mal weg. Kann dann nur mehr mit 100Mbit weiterarbeiten bis das ganze komplett unterbricht.
Das ganze ist schon länger ohne Probleme gelaufen jedoch jetzt nicht mehr.
Weiß jemand einen Rat?
Gruß Vigorianer
Mitglied: SlainteMhath
03.01.2008 um 08:46 Uhr
Versuch mal die Geschwindigkeit der NICs fest auf 1000mbit vollduplex einzustellen. evtl. haben der switch und die Karte im Server Probleme sich auf eine Gescindigkeit zu einigen. Du kannst auch mal das Netzkabel vom Server zum Switch tauschen.

Wenn alles nichts hilft, wird wohl eine neue Netzwerkkarte für den Server fällig.
Bitte warten ..
Mitglied: vigorianer
03.01.2008 um 10:08 Uhr
danke für den Tip!
Werde die Einstellungen der NIC auf vollduplex umstellen. Auch einen Kabeltausch werde ich versuchen.
Auch eine Neuinstallation auf eine neue Festplatte habe ich bereits gemacht, das hat mal nichts geholfen.
Bitte warten ..
Mitglied: vigorianer
11.01.2008 um 08:15 Uhr
denke das Problem ist ein anderes. Kann derzeitmit 100 Mbit arbeiten. Es hat sich ein Programm eingeschlichen das meine Netzwerkkarte missbraucht. Habe plötzlich andere Konfiguration und Firewall wird dabei umgangen. Kennt jemand dieses Problem?
Bitte warten ..
Mitglied: Netzheimer
11.01.2008 um 14:50 Uhr
Viren, Würmer und Trojaner!

Was sagt die (hoffentlich vorhandene) AV-Software oder Adware-Blocker dazu?
Bitte warten ..
Mitglied: vigorianer
12.01.2008 um 13:29 Uhr
hi
also Adware findet nichts. Antivir habe ich leider nur eine zu alte Version installiert.
Kann seit neuesten nur mehr mein Netz mit 10/100 Mbit fahren da GBit nicht mehr aufscheint?
Ein Broadcast Net Agent V.3.8.3 installiert (neu?) der findet auch kein GBit Netzwerk mehr
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Netzwerk fällt aus sobald ein Switch angeschlossen wird
gelöst Frage von BarthinatorLAN, WAN, Wireless18 Kommentare

Moin, ich habe mal wieder ein (für mich seltsames) Problem Unsere Infrastruktur: - 11 Server - 60 Clients Die ...

Hyper-V
Langsames Netzwerk trotz Gigabit
gelöst Frage von lupitaHyper-V1 Kommentar

Hallo zusammen Ich bin ein wenig Ratlos. Ich habe gerade einen Hyper-V Server installiert und darauf befindet sich ein ...

LAN, WAN, Wireless
Netzwerk funktioniert nur in eine Richtung mit Gigabit
gelöst Frage von DrChiwagoLAN, WAN, Wireless28 Kommentare

Guten Tag zusammen, da ich leider, auch nach ausgiebiger Suche, keine Lösung für mein Problem finden konnte wende ich ...

Server-Hardware
USV fällt aus
Frage von MarkowitschServer-Hardware6 Kommentare

Hallo liebe ITler, an einem HP Proliant ML350p G8 hängt eine APC Smart-UPS 1500VA LCD, USB/seriell (SMT1500I/FJT1500I). Seit kurzem ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 21 StundenWindows 102 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 23 StundenSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet3 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 1 TagDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Windows Server
GPO nur für bestimmte Computer
Frage von Leo-leWindows Server13 Kommentare

Hallo Forum, gern würde ich ein Robocopy script per Bat an eine GPO hängen. Wichtig wäre aber dort der ...

Windows Server
KMS Facts for Client configuration
Frage von winlinWindows Server13 Kommentare

Hey Leute, wir haben in unserem Netz nun einen neuen KMS Server. Haben Bestands-VMs die noch nicht aktiviert sind. ...

Windows Tools
Software-Tool zum Entfernen von bösartigem Windows
Frage von emeriksWindows Tools11 Kommentare

Hi, siehe Betreff hat das jemals irgendjemand schonmal sinnvoll eingesetzt? (MRT) E.

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...