Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gigabit Netzwerk macht Probleme

Frage Netzwerke

Mitglied: stash

stash (Level 1) - Jetzt verbinden

13.03.2006, aktualisiert 15:16 Uhr, 4531 Aufrufe, 9 Kommentare

Hallo,

ich bräuchte mal euren fachmännischen Rat

Ich hab nen Kollegen, der hat folgendes Problem: Er hat nen ganz normales Netzwerk mit 2 Clients und 1 Server zu Hause. Beruflich macht er CAD Konstruktionen also ist er auf eine performante Umgebung angewiesen.

Vor kurzem hat er sein Netzwerk auf Gigabit umgestellt. Mit dem Netgear Router mit Gigabit (ProSafe) Reihe hat das auch wunderbar geklappt. Jetzt passiert aber was komisches:

Der Server steht im Keller. Durch die schnellere Verbindung erhofft er sich auch eine schnellere Datensicherung (geschieht mit tapeware), die dort unten nachts geschieht. Wenn er das Kabel im normalen Schacht lässt, funzen alle Anwendungen soweit mit GBit, außer die Sicherungssoftware (im Verbindungstest erscheinen keine Informationen über den Server). Nimmt er das Kabel aus dem Schacht und lässt es im Treppenhaus nach unten, geht alles super (inklusive Sicherungssoftware).

Das Kabel ist bereits ein Cat 6 S/STP Kabel. Allerdings handelt es sich hierbei schon um die konfektionierte Variante. Gibt es eine Möglichkeit das Problem zu lösen bzw. wer hätte da ein paar Vorschläge?

Viele Grüße,

Stash
Mitglied: Ratlos
13.03.2006 um 14:51 Uhr
Mit Schacht meinst Du da einen Kabelkanal???

Evtl. Knick im Kabel, wenn im Kanal liegt???
Bitte warten ..
Mitglied: PLONK
13.03.2006 um 15:03 Uhr
Hallo,
oder evtl störende Stromleitung ???


mfg
PLONK
Bitte warten ..
Mitglied: stash
13.03.2006 um 15:04 Uhr
Hallo,

Naja, Kabelkanal oder einfach nur Schacht trifft wohl eher zu. Da sind ua. auch Stromleitungen und Wasserrohre usw. Das Gebäude ist ein Familienreihenhaus.
Bitte warten ..
Mitglied: PLONK
13.03.2006 um 15:06 Uhr
HAllo,
ich würde mal ein noch besser geschirmtes Netzwerkkabel verwenden und sehen obs dann besser ist.


mfg
PLONK
Bitte warten ..
Mitglied: Ratlos
13.03.2006 um 15:07 Uhr
Oder einfach mal ein anderes, was dann im Schacht hängt.
Vielleicht ist das ja auch irgendwie unter bestimmten Umständen nur madig.....
Bitte warten ..
Mitglied: stash
13.03.2006 um 15:07 Uhr
mmhhh... Cat 7 S/FTP ?

ich meine was besseres gibt es so nicht....
Bitte warten ..
Mitglied: stash
13.03.2006 um 15:11 Uhr
Ber fachlich gesehen: Kann jemand die Stromleitung als eindeutige Störquelle begründend identifizieren. Ich meine gibts dazu irgendwelche Erfahrungswerte oder Quellen?
Bitte warten ..
Mitglied: Midivirus
13.03.2006 um 15:14 Uhr
generell gilt bei Verlegekabel einen Abstand von mindestens 5cm zu vorhandenen Stromleitungen zunehmen.

Grüße
Midivirus
Bitte warten ..
Mitglied: Ratlos
13.03.2006 um 15:16 Uhr
Sprich in den Kabelkanälen gibt es den sogen. Trennsteg....

Ich würd einfach mal das Kabel tauschen
Bitte warten ..
Ähnliche Inhalte
Switche und Hubs
gelöst LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (31)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Backup
Mailstore Server macht Probleme (4)

Frage von galnar zum Thema Backup ...

Windows Server
Active Directory-Verwaltungscenter macht Probleme (1)

Frage von MrFuzz zum Thema Windows Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit Shorewall, ISC-DHCP Server konfigurieren für Android Devices (25)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Exchange HyperV Prozessorlast (18)

Frage von theoberlin zum Thema Windows Server ...