Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Hardware

GELÖST

Gigabyte GA-58EX-UD3R Stromproblem, Mainboard bootet ständig neu

Mitglied: manchmal-ratlos

manchmal-ratlos (Level 1) - Jetzt verbinden

11.07.2009, aktualisiert 14:23 Uhr, 10092 Aufrufe, 8 Kommentare

Hallo,

ich bin gerade dabei einen neuen Rechner aufzusetzen, stehe aber vor einem Problem welches ich trotz langer Erfahrung nicht lösen kann:
Ich hab hier ein neues Gigabyte GA-EX58-UD3R Board in Verbindung mit einem core i7 920 Proz.

Wenn ich den 2x12 Power Connect und den 2x4 Power Connect von meinem Netzteil anschliesse, laufen alle Lüfter kurz hoch. Nach 3 Sekunden unterbricht die Stromversorgung und der Vorgang wiederholt sich. Am Netzteil kann es kaum liegen. Hab es mit einem 680 Watt Atlas Netzteil und einem 600 Watt bequit versucht. Beides mal das gleiche Phänom.
Ein entfernen aller Komponenten (Speicher, Graka, HDD, etc.) zeigt auch das gleiche Bild.

Sobald ich aber den 2x4 Power Connector entferne, bleibt der Rechner an! Es tut sich nur nichts und der Lüfter der Grafikkarte startet nicht (Gigabyte GTX 260). Monitor bleibt auch im Standby (2x PCIx Power).
Schliesse ich testweise eine ATI 4850HD (1x PCIx Power) an, bleibt der Rechner auch an, der Lüfter der Graka läuft auch aber das Bild bleibt immernoch schwarz!
Im Grund habe ich alles ausgetauscht, bis auf den DDR3 RAM, da alle anderen Rechner nur DDR2 verwenden. Allerdings sollte das Board doch auch bei nicht gesteckten RAM an bleiben und nicht dauernd rebooten.

Kennt jemand ein ähnliches Problem oder hat einen Tipp für eine Lösung?

Danke

Daniel
Mitglied: 80220
11.07.2009 um 16:41 Uhr
Hallo,

die erste Idee wäre ein Kurzschluss oder ein defekter Prozessor.
Die 2. nicht ausreichende Kühlung, sei es über fehlende Wärmeleitmittel oder zu niedertourig oder überhaupt nicht drehende Lüfter.
Bitte warten ..
Mitglied: Wolfsburger
12.07.2009 um 00:23 Uhr
Hatte das gleiche Problem bei einem Dell Rechner, da war das Mainboard hinüber. Wenn das Problem weiterhin mit verschiedenen Netzteilen besteht obwohl du wirklich ALLE Komponenten abgebaut hast, wirst du wohl die Ursache haben.
Bitte warten ..
Mitglied: Shadow4384
13.07.2009 um 22:08 Uhr
Hallo,

Hatte ein Ähnliches Problem mit ein etwas ältern Gigabyte Bord.
Gucke mal ob der Speicher zu den Bord Passt Gigabyte ist da sehr eigen!!!
Bitte warten ..
Mitglied: SamvanRatt
14.07.2009 um 17:31 Uhr
Hi
hast du den Lautsprecher angeschlossen (am Mainboard)? Da ein PC auch ohne Grafikkarte startet und sich auch ohne RAM beschwert kannst du zumindest die meisten Ursachen schon mal ausschließen. Kannst du dir eine sog POST Code Karte ausleihen (PC Händler)? Als erstes: nur Netzteil, CPU+Kühler, Power Switch anstecken (und lautsprecher) und fertig (keine HD, CD,.....). Dann einschalten und hören. Ich habe zwar ein ASRock X58 SuperComputer [Super wenn's einen richtigen nicht Realtek NIC drinnen hätte] im Einsatz (auch i920+6*4GB DDR3/1600), aber zum Glück war da alles ab Start OK(bis auf den RAM Takt). Ich würde vermuten das deine CPU Bridge (=Chipsatz) gar nicht startet, was man an keiner Anzeige an der POSTcode Karte sehen. Vermute das dein ACPI Kontroller den dauernden Reboot auslöst, das hilft hier aber auch nicht; da ich schon hunderte defekte Mainboards in meinen Händen hatte aber nur eine Handvoll defekte CPUs, vermute ich dein Mainboard ist defekt.
Gruß
Sam
Bitte warten ..
Mitglied: Shokk84
04.11.2010 um 08:15 Uhr
Hallo an alle!

Lustigerweise - hat einer meiner Kunden das selbe Problem! Nur sein Computer hat schon 1 Jahr auf dem Buckel und kein Update odgl. hinter sich...

Laut Kunden startete dieser den Rechner wie immer morgens ganz normal - nur ging diesmal nichts mehr... Das Gerät startet nach 2 sekunden immer wieder neu - keine Anzeige auf dem Bildschirm - kein Bios. Mein erster Verdacht war natürlich "Ein-Aus" Schalter. Dieser funkt -> Einwandfrei. Nächster Schritt Netzgerät - ebenso (wurde auch ausgewechselt) dann gings weiter mit den Festplatten usw... Ram Riegel ebenso...

ICH KANN EINFACH KEINEN FEHLER FINDEN. Ich hoffe hier kann mir jemand weiterhelfen.. denn ich steh echt auf der Leitung. Das MB ist 2x direkt mit dem Strom versorgt. Einmal mit dem ATX Mainconnector und einmal mit diesen beiden P3 & P2 (jeweils 4polig). Wenn ich diese p3&p2 rausnehme fährt der Computer hoch als wär nie was gewesen - abgesehen von der Anzeige...
weis jemand weiter?!

Motherboard:
Gigabyte GA-EX58-UD3R

Ram:
Elite 2 GB DDR III 1333MHz

GK:
Geeforce GTX285

LG
Bitte warten ..
Mitglied: SamvanRatt
04.11.2010 um 10:41 Uhr
Hi
hast du schon mal geschaut was passiert (mit deinem Problem) wenn du den Strom trennst, eine Minute bis zur Entladung wartest und dann wieder zugibst? Sehr viele GA und Asus Boards habe meiner Erfahrung nach Probleme mit dem Trennen vom Strom (=ACPI, welcher auch für's einschalten verantwortlich ist). Die Symptomatik unterscheidet sich in dem Fall dann grundsätzlich vom Zustand Strom-ein=>einschalten oder Strom war on (Stdby) nach einem Cold oder Warmboot und dann wieder einschalten.
Gruß
Sam
Bitte warten ..
Mitglied: manchmal-ratlos
08.11.2010 um 09:08 Uhr
Hi,

in meinem konkreten Fall war das Mainboard ein Neudefekt. Nach dem Austausch hat es einwandfrei funktioniert.

Gruß

Daniel
Bitte warten ..
Mitglied: SamvanRatt
08.11.2010 um 19:01 Uhr
Hi
ja eben der erwähnte ACPI Kontroller hin. Mit ASUS und Gigabyte kam das bei mir schon des öfteren vor. Aberdafür hat man ja eine Marke das es einen Support gibt.
Gruß
Sam
Bitte warten ..
Ähnliche Inhalte
Windows 10
Mainboard Gigabyte GA-870A-USB3 vergisst HDD mit OS W10 nach Updates
gelöst Frage von BassFishFoxWindows 104 Kommentare

Hallo, Wir haben hier mehrere PC mit baugleichen Komponenten wie Mainboard, CPU, Grafik, HDDs, RAM. OS ist W10 PROF ...

CPU, RAM, Mainboards
Gigabyte GA-H61M-D2-B3 welche Grafikkarte ERFAHRUNG
gelöst Frage von matrix-22CPU, RAM, Mainboards5 Kommentare

Hallo Admin-Freunde, habe ein älteres Board im Einsatz, und habe dieses mit einer SSD und Kingston Speicher aufgerüstet :-), ...

Hardware
Ständiger Netzteil und - oder Mainboard defekt.
gelöst Frage von linguinHardware32 Kommentare

Hallo Zusammen vielleicht hat ja von euch noch einer nen Tipp oder ähnliches. Anfang: PC Umbau Neues Mainboard neuer ...

CPU, RAM, Mainboards
Gigabyte GA-H55M-UD2H auf 2x4 GB aufrüsten und dann startet Windows nicht mehr
Frage von KaucherCPU, RAM, Mainboards4 Kommentare

Hallo Ich habe 4 Rechner mit Mainboard Gigabyte GA-H55M-UD2H Rev 1.3 BIOS F11 CPU Intel i3 550 Speicher 2x ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 22 StundenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 1 TagTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 1 TagSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 1 TagSicherheit9 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Sicherheit
Meltdown und Spectre: Die machen uns alle was vor
Information von FrankSicherheit25 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Ubuntu
Ubuntu - Starter für nicht vertrauenswürdige Anwendungen
Frage von adm2015Ubuntu17 Kommentare

Hallo zusammen, Ich verwende derzeit die Ubuntu Versionen 17.10 bzw. im Test 18.04. Ich habe mehrere .desktop Dateien in ...

Windows 10
Automatische daten kopieren, USB zu USB unter Win10 im Hintergrund
Frage von DerEisigeWindows 1016 Kommentare

Hallo Leute, ich bin auf der Suche nach einem Skript, dass von einem USB Stick automatisch nach dem einstecken ...

SAN, NAS, DAS
Hilfe beim Einrichten eines Storages (SAN)
gelöst Frage von Vader666SAN, NAS, DAS15 Kommentare

Hallo Admins! Ich bin in einer kleineren Firma und hatte bisher mit dem Thema SAN nur in meiner Ausbildung ...