Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Gigabyte Startprobleme und Bluescreen

Frage Hardware CPU, RAM, Mainboards

Mitglied: Samsemilia

Samsemilia (Level 1) - Jetzt verbinden

20.01.2009, aktualisiert 21.01.2009, 4200 Aufrufe, 5 Kommentare

Hallo,

baue gerade einen neuen PC zusammen, mit folgenden Komponenten:


Mobo Gigabyte M61P-S3
CPU AMD Athlon64 X2 4850e
2 x 1 GB DDR2-667 von Samsung
GraKa Geforce 8600GS

Jedenfalls hab ich folgendes Problem:

Zuerst war ein AsRock-Board verbaut... Nach Installation von Windows (vor der Installation von irgendwelchen Treibern) hatte ich schon nen Bluescreen. Dieser kam im Laufe von mehreren Installationen immer häufiger. Der PC konnte schließlich nur noch gestartet werden, indem man Wiederherstellungspunkte wieder aufgerufen hat.

OK, dachte ich, sch*iss ASRock, dieses Board hatte ich nun gegen o.g. Board getauscht, Windows neu installiert (Reparaturinstallation). Seit dieses eingebaut ist, habe ich massive Probleme beim Neustart. Reset macht der Rechner gar nicht mit, ich muß ihm immer wieder gut zureden, vom Strom trennen und dann hoffen dass er wieder anläuft. Wenn er nicht will, drehen sich alle Lüfter, nur der Bildschirm bleibt schwarz. Wenn ich es denn mal gepackt habe ihm zum laufen zu überreden geht er manchmal, meistens jedoch krieg ich wieder diese Bluescreens.

Meine Recherche auf der Gigabyte-Seite hat bezüglich Neustart-Problemen ergeben, dass es mal ein Bios-Update gab wegen Problemen beim Reset. Dieses konnte ich irgendwie auch installieren - hat aber nix gebracht.

Ich bin hier komplett am verzweifeln.

Speicher hab ich auch schon ausprobiert, beide Riegel jeweils einzeln ausprobiert. Könnte nicht sagen, dass es etwas gebracht hat.

Ach ja, der Bluescreen meint DRIVER_IRQL_NOT_LESS_OR_EQUAL und verweist auf die nvgts.sys Hab ich schon gesagt, dass ich sogar im abgesicherten Modus die Bluescreens kriege, also sogar wenn die Nvidia-Treiber gar nicht geladen sind?

Hat vielleicht irgend jemand ne Idee?

Ich würde auch gerne ausprobieren, wie sich der Rechner ohne zusätzliche Grafikkarte verhält (also nur onboard). Im Moment startet er aber nicht mehr.
Mitglied: 68702
20.01.2009 um 15:17 Uhr
Hört sich nach Netzteil an, prüf das mal.
Bitte warten ..
Mitglied: Samsemilia
20.01.2009 um 15:33 Uhr
Hi,

Netzteil hört sich gut an, da hab ich auch ein ungutes Gefühl.

Werde mir heute abend noch eins besorgen, und morgen dann direkt einbauen.

Danke + schönen Feierabend
Gruß
Michael
Bitte warten ..
Mitglied: Samsemilia
21.01.2009 um 09:57 Uhr
Hi,

das Problem ist gelöst.

Es hing echt am Netzteil... Neues Netzteil eingebaut, Windows neu installiert und alles läuft, das Gigabyte Board startet ohne Probleme neu. Schuld an den Bluescreens war der mistige Treiber des Asrock-Boards. Dieser wurde bei der Reparaturinstallation nach Umbau auf das Gigabyte Board übernommen, gehte mir also auch beim Gigabyte-Board noch dazwischen.

Das hat sich ja jetzt Gott sei dank erledigt.

Danke schön

Gruß
Michael
Bitte warten ..
Ähnliche Inhalte
Windows 8
Startprobleme Win8.1
gelöst Frage von batdadarangWindows 810 Kommentare

Hallo Community, ich habe hier einen neuen HP Pavilion stehen. Dort habe ich Windows mit dem Assistenten komplett eingerichtet. ...

Windows Systemdateien
Startprobleme Server 2008r2
gelöst Frage von dbox3Windows Systemdateien8 Kommentare

Hallo, ich suche seit 2 Tagen nach Lösung für folgendes Problem. Vor einer Woche habe ich festgestellt, dass die ...

Outlook & Mail
Startprobleme (nach Update) mit Office Outlook 2010
Frage von FlatcherOutlook & Mail3 Kommentare

Hallo Community, Bitte um eure Hilfe. Folgende Situation - Terminalserver 2008 R2, installiert Office 2010. Ich vermute folgender Fehler ...

CPU, RAM, Mainboards
Startprobleme HP Elite 8200 SFF
gelöst Frage von uridium69CPU, RAM, Mainboards4 Kommentare

Seit einigen Tagen habe ich Probleme mit dem starten eines HP Elite 8200 SFF (Desktop). Konfiguration: 16 GB Ram, ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 102 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet3 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 1 TagDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Windows Server
GPO nur für bestimmte Computer
Frage von Leo-leWindows Server13 Kommentare

Hallo Forum, gern würde ich ein Robocopy script per Bat an eine GPO hängen. Wichtig wäre aber dort der ...

Windows Server
KMS Facts for Client configuration
Frage von winlinWindows Server13 Kommentare

Hey Leute, wir haben in unserem Netz nun einen neuen KMS Server. Haben Bestands-VMs die noch nicht aktiviert sind. ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

Windows Tools
Software-Tool zum Entfernen von bösartigem Windows
Frage von emeriksWindows Tools11 Kommentare

Hi, siehe Betreff hat das jemals irgendjemand schonmal sinnvoll eingesetzt? (MRT) E.