Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

GMX und Vista geht nicht

Frage Internet Webbrowser

Mitglied: badewanne123

badewanne123 (Level 1) - Jetzt verbinden

18.07.2007, aktualisiert 06.09.2008, 6248 Aufrufe, 5 Kommentare

hallo

habe windows vista, und einen gmx account den ich über den browser checke. ich kann wohl gmx.de laden, nach dem einloggen bleibt der browser aber immer hängen, sowohl im firefox als auch im IE. erst nach mehrmahligem aktualisieren der seite wird die seite dann geladen.

under windows xp klappt alles bestens wie es sollte..

kann mir jemand weiterhelfen?

vielen dank!

gruss mimimi
Mitglied: blacky85
18.07.2007 um 10:13 Uhr
Hallo Mimimi,

diese Aussage kann ich leider nicht bestätigen.

Arbeite unter Vista auch mit Firefox und kann eine Verbindung mit dem Browser zu GMX aufbauen. Auch ist ein Abruf mit Outlook per Smpt und Pop möglich.

Funktionieren vielleicht andere Seiten bei Dir auch nicht?

Hast du die Browser mit Benutzerrechten installiert?!
Bitte warten ..
Mitglied: badewanne123
18.07.2007 um 10:14 Uhr
hallo

es ist nur gmx dass nicht funktioniert. auch unter IE gehts nicht und der ist ja standardmässig installiert..?!

firefox mit adminrechten installiert...
Bitte warten ..
Mitglied: Hammy
25.11.2007 um 13:12 Uhr
ich würde mal einfach nach meiner Firewall schauen ob da irgendwas nicht ganz stimmt.
Bitte warten ..
Mitglied: 1586
06.09.2008 um 09:23 Uhr
Hallo mimimi,
dast du mittlerweile eine Lösung gefunden? Ich habe das gleiche Problem.
Grüße

Zitat von badewanne123:
hallo

habe windows vista, und einen gmx account den ich über den
browser checke. ich kann wohl gmx.de laden, nach dem einloggen bleibt
der browser aber immer hängen, sowohl im firefox als auch im IE.
erst nach mehrmahligem aktualisieren der seite wird die seite dann
geladen.

under windows xp klappt alles bestens wie es sollte..

kann mir jemand weiterhelfen?

vielen dank!

gruss mimimi
Bitte warten ..
Mitglied: badewanne123
06.09.2008 um 12:25 Uhr
die lösung war dass ich winxp wieder aufgespielt habe.. sorry!
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
RedHat, CentOS, Fedora
gelöst CentOS 7 als Datengrab in Windows-Domäne (SBS2011) geht auf einmal nicht mehr (12)

Frage von sirhc4022 zum Thema RedHat, CentOS, Fedora ...

Windows Server
gelöst Server 2016 VM EVA zu Standard geht nicht (6)

Frage von smeclnt zum Thema Windows Server ...

Windows Netzwerk
WOL funktioniert - geht aber auch automatisch an. wieso? (15)

Frage von freeuser616 zum Thema Windows Netzwerk ...

Windows Server
gelöst Terminalserver 2012R2 Application Hang - nichts geht mehr (12)

Frage von visiooo zum Thema Windows Server ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...