Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Google Chrome lädt Google Dienste nicht

Frage Internet Webbrowser

Mitglied: r3volutionxxx

r3volutionxxx (Level 1) - Jetzt verbinden

05.01.2015, aktualisiert 11:08 Uhr, 1732 Aufrufe, 3 Kommentare

Hallo

Ich habe ein kleines Problem..

Zuhause benutze ich Google Chrome, wobei die Google Dienste nicht richtig funktionieren.

OS: Windows 8.1 64Bit

Folgende Probleme:

-- Gmail: Ich loge mich ein, dann kommt der blaue Balken jedoch lädt dieser Balken nicht zu Ende.. Die Seite mit F5 neu laden bringt nichts.. Das einzige was hilft ist unten rechts gibt es eine "weniger aufwändige Ansicht". Danach funktionierts aber dann wird Gmail ohne das Design angezeigt, also so im alten style..

-- Google Kalender: Ich bin standardmäßig eingeloggt jedoch steht oben die Meldung "Google Kalender ist momentan nicht verfügbar, bitte versuchen Sie es später noch einmal"
neu einlogen hat nichts gebracht.

-- Youtube: Kommentare werden nicht geladen steht die ganze zeit "Kommentare werden geladen" aber es passiert nichts..
Playlists werden nicht automatisch fortgesetzt also das nächste Lied in der Playlist startet nicht automatisch..
Die Video Skalierung wenn man unten auf den Vergrösserungs Buttom klickt damit das Video grösser ist aber noch nicht Vollbild... Dann wird das Video vergrößert, aber das Fenster indem das Video angespielt wird.. Wird nicht vergrößert ich sehe dann nur noch einen gewissen Teil aus dem Video.




Mit dem IE oder dem Firefox läuft alle gut, keine Probleme...

Ich habe den Chrome deinstalliert und wieder neu installiert.. Danach ging es ca. 2 - 3 Tage ohne Probleme, alles funktioniert... Aber danach wie aus dem nichts sind die Probleme wieder aufgetaucht..


Ich habe die Browserdaten gelöscht seit dem Beginn und Cookies habe ich auch gelöscht jedoch nicht ganz alle nur Cookies von Google.. Nichts hat geholfen..


Was mir gerade einfällt ist das diese Probleme aufgetreten sind nachdem ich mit dem "ADWcleaner" drüber gegangen bin und einige Sachen gelöscht habe.. Jedoch habe ich ja den Chrome später neu installiert und es hat wie oben erwähnt 2 - 3 Tage funktioniert..



Ich hoffe irgendjemand kann mir weitere Hinweise geben

Mit Freundlichen grüssen

r3vo
Mitglied: 114757
05.01.2015, aktualisiert um 12:19 Uhr
Moin,
Was mir gerade einfällt ist das diese Probleme aufgetreten sind nachdem ich mit dem "ADWcleaner" drüber gegangen bin und einige Sachen gelöscht habe
Erst Dinge löschen von denen du nicht weist was sie für Konsequenzen haben, und dann hier anwatscheln weil nix mehr läuft, Kopfschüttel ...
Solche möchtegern "Cleaner" sind für die meisten Probleme verantwortlich.
Also Snapshot zurückspielen, feddich..., ach ja, und Virenscan nicht vergessen...


Gruß jodel32
Bitte warten ..
Mitglied: 118534
05.01.2015 um 23:45 Uhr
Hallo,
mache mal einen Virenscan.
Gruß Marco
Bitte warten ..
Mitglied: 114757
06.01.2015 um 08:56 Uhr
Zitat von 118534:
mache mal einen Virenscan.

s.o. wurde schon erwähnt
Also Snapshot zurückspielen, feddich..., ach ja, und Virenscan nicht vergessen...
Bitte warten ..
Ähnliche Inhalte
Internet
Google Chrome - Access Denied
Frage von Grave111Internet4 Kommentare

Hallo zusammen, ich hätte mal eine Frage bezüglich dem Chrome Browser. Ich möchte auf ein WebIf eines Gerätes bei ...

Webbrowser
Google Chrome - Texte übereinander
gelöst Frage von AveiroCR7Webbrowser7 Kommentare

Guten Abend alle zusammen, bei mir werden die Texte bei Google Chrome übereinander angezeigt, sowas macht echt keine Freude ...

Linux
Google Chrome startet nicht
gelöst Frage von Thomas91Linux12 Kommentare

Hallo Community, ich möchte auf einem pi google chrome nach dem booten automatisch starten, leider öffnet sich bei mir ...

Webbrowser
Google Chrome geht nicht mehr
gelöst Frage von Boje1288Webbrowser13 Kommentare

Hallo, Zusammen! Ich habe bei Google Chrome folgendes Problem: Immer wenn ich das Programm starte, stürzt es sofort wieder ...

Neue Wissensbeiträge
Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 10 StundenBatch & Shell8 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 12 StundenHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 1 TagMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 1 TagSicherheit1 Kommentar

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Heiß diskutierte Inhalte
Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server17 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Frage von AkcentWindows 1015 Kommentare

Hallo, habe hier einen Windows 10 Rechner der von einem User umgefallen wurde (Beine übers Knie, an den PC ...

Windows 10
Bitlocker nach Verschlüsselung nicht mehr aufrufbar!
gelöst Frage von alexlazaWindows 1013 Kommentare

Hallo, ich besitze ein HP ZBook 17 G4 mit einem Windows 10 Pro Betriebssystem. Bei diesem Problem handelt sich, ...

Batch & Shell
Neuste Datei via PowerShell kopieren
gelöst Frage von kaiuwe28Batch & Shell11 Kommentare

Hallo zusammen, ich hatte mir mit Hilfe der Suche im Forum einen kleinen Code von colinardo rausgesucht und versucht ...