Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

GPO wird nicht angewendet

Frage Microsoft Windows Server

Mitglied: Coscos

Coscos (Level 1) - Jetzt verbinden

08.08.2014 um 22:48 Uhr, 1215 Aufrufe, 2 Kommentare

Hallo,

2xWin Srv 2008r2, beide DC, Win7 Clients.

Bei der Anmeldung am Client mit einem Benutzer und gpresult /h wird die Ausführung einer GPO angezeigt.
Mit ist nun aufgefallen, dass wenn ich Änderungen an der GPO vornehme, diese nicht nach Neustart und Anmeldung übernommen werden.
Mache ich da irgendwo etwas falsch?

Gruß
Coscos
Mitglied: Pjordorf
09.08.2014 um 00:50 Uhr
Hallo,

Zitat von Coscos:
Mache ich da irgendwo etwas falsch?
Nein und Ja oder nicht zwingend oder einfach nur JA. Es hängt halt davon ab was du erreichen willst und wie du es umsetzen möchtest bzw. welche GPOs betroffen sind und ob dein Client wegen der OU Zugehörigkeit überhaupt mitbekommt das sich was ändern soll. Hier sind hunderter Fehler möglich. No Input - No Output.

Gruß,
Peter
Bitte warten ..
Mitglied: Coscos
09.08.2014 um 00:58 Uhr
Hallo Peter,

Im Grunde möchte ich erreichen, dass der Benutzer wieder unter Arbeitsplatz alle Laufwerke sehen kann. Das ist im Moment nicht mehr möglich und ich kann nicht sagen warum. Ich habe daher nur noch die DDP aktiv - aber leider ohne, dass sich etwas am Erscheinungsbild ändert. Ich habe nicht mal einen Schimmer, wo ich noch ansetzten könnte. gpresult sagt jedenfalls, dass die GPO angewendet worden ist...

Gruß
Coscos
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
GPO wird zwar gezogen, aber nicht angewendet (10)

Frage von Leo-le zum Thema Windows Server ...

Windows Server
Softwareinstall-GPO wird nicht angewendet (19)

Frage von Alternativende zum Thema Windows Server ...

Microsoft
gelöst GPO wird nicht auf Domänen Benutzer angewendet (13)

Frage von Resolv zum Thema Microsoft ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...