Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

GPO wird nicht angewendet

Frage Microsoft Windows Server

Mitglied: Coscos

Coscos (Level 1) - Jetzt verbinden

08.08.2014 um 22:48 Uhr, 1255 Aufrufe, 2 Kommentare

Hallo,

2xWin Srv 2008r2, beide DC, Win7 Clients.

Bei der Anmeldung am Client mit einem Benutzer und gpresult /h wird die Ausführung einer GPO angezeigt.
Mit ist nun aufgefallen, dass wenn ich Änderungen an der GPO vornehme, diese nicht nach Neustart und Anmeldung übernommen werden.
Mache ich da irgendwo etwas falsch?

Gruß
Coscos
Mitglied: Pjordorf
09.08.2014 um 00:50 Uhr
Hallo,

Zitat von Coscos:
Mache ich da irgendwo etwas falsch?
Nein und Ja oder nicht zwingend oder einfach nur JA. Es hängt halt davon ab was du erreichen willst und wie du es umsetzen möchtest bzw. welche GPOs betroffen sind und ob dein Client wegen der OU Zugehörigkeit überhaupt mitbekommt das sich was ändern soll. Hier sind hunderter Fehler möglich. No Input - No Output.

Gruß,
Peter
Bitte warten ..
Mitglied: Coscos
09.08.2014 um 00:58 Uhr
Hallo Peter,

Im Grunde möchte ich erreichen, dass der Benutzer wieder unter Arbeitsplatz alle Laufwerke sehen kann. Das ist im Moment nicht mehr möglich und ich kann nicht sagen warum. Ich habe daher nur noch die DDP aktiv - aber leider ohne, dass sich etwas am Erscheinungsbild ändert. Ich habe nicht mal einen Schimmer, wo ich noch ansetzten könnte. gpresult sagt jedenfalls, dass die GPO angewendet worden ist...

Gruß
Coscos
Bitte warten ..
Ähnliche Inhalte
Windows Server
GPO wird zwar gezogen, aber nicht angewendet (10)

Frage von Leo-le zum Thema Windows Server ...

Netzwerkmanagement
Proxy Verteilung über GPO rückgängig machen (9)

Frage von WinLiCLI zum Thema Netzwerkmanagement ...

Windows Update
gelöst PC Neustart nach Windows Update Trotz GPO (3)

Frage von UnbekannterNR1 zum Thema Windows Update ...

Windows 10
Win 10 1703 bietet eine GPO gegen DMA-Attacken (13)

Tipp von DerWoWusste zum Thema Windows 10 ...

Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

KVM

How to: Libvirt Port forwarding

(2)

Anleitung von fundave3 zum Thema KVM ...

Heiß diskutierte Inhalte
Router & Routing
über Vmware auf eine FritzBox mit IPv6 per VPN (17)

Frage von Zockervogel zum Thema Router & Routing ...

Windows Server
gelöst Netzlaufwerk RemoteApp auf Win 2012 R2 Terminalserver funktioniert nicht (12)

Frage von grenzde zum Thema Windows Server ...

Windows 7
Windows Client Anmeldung bei zwei identischen Domänen (11)

Frage von creeko zum Thema Windows 7 ...

Java
Mit welchem Browser ist noch Java möglich? (8)

Frage von maddoc zum Thema Java ...