Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

GPO mit Bentzereinstellungen werden nicht angewendet

Frage Microsoft Windows Server

Mitglied: fireblade09

fireblade09 (Level 1) - Jetzt verbinden

04.07.2011 um 10:39 Uhr, 2357 Aufrufe, 1 Kommentar

Hi,
ich versuche verzweifelt meinen Clients eine GPO mit User einstellungen mit zu geben.
Also ich habe eine OU (in der die User liegen), daran hab ich eine GPO gehöngt "logon_skript". Habe dort bei User Configuration das passende bei Skrip -> Logon eingetragen.
Aber meine Clients nehmen die OU nciht an, bzw sehen sie gar nicht?!
gpgesult bringt keine Meldung zu der betreffenden GPO. Sie erscheint einfach gar nicht.
Lege ich die GPO allerdings auf die OU mit den Computerkonten, wird sie zumindest erkannt.

Gibts dafür eine Erklärung? Habe ich irgendwo was vergessen?
Mitglied: fireblade09
04.07.2011 um 12:12 Uhr
okay Fehler gefunden, in einer andern GPO war die Loopback Verarbeitung an und die Stand auf Replace statt auf Merge.
Umgestellt und schon geht es....
Bitte warten ..
Ähnliche Inhalte
Windows Server
GPO wird zwar gezogen, aber nicht angewendet (10)

Frage von Leo-le zum Thema Windows Server ...

Windows 10
gelöst GPOs werden bei Win10 nicht angewendet (8)

Frage von theoberlin zum Thema Windows 10 ...

Microsoft
Wsus Richtlinie wird nicht angewendet (18)

Frage von thomasreischer zum Thema Microsoft ...

Windows Server
GPOs Computerkonfig wird nicht angewendet (9)

Frage von Ghost108 zum Thema Windows Server ...

Neue Wissensbeiträge
Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
MSA 2050 RAID Konfig (27)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Microsoft Office
Office Druck fehler (14)

Frage von DaistwasimBusch zum Thema Microsoft Office ...

Festplatten, SSD, Raid
Uninitialisierte Festplatte - Daten retten (11)

Frage von peterla zum Thema Festplatten, SSD, Raid ...

Netzwerkmanagement
Windows Server 2008 R2: "netsh reset" nicht verfügbar? (11)

Frage von RickTucker zum Thema Netzwerkmanagement ...