Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach GPO sind die Dropdownfelder Herunterfahren, Neu Starten nicht mehr da

Frage Sonstige Systeme

Mitglied: KV17uwe

KV17uwe (Level 1) - Jetzt verbinden

18.04.2007, aktualisiert 11:40 Uhr, 4519 Aufrufe, 2 Kommentare

Hallo,

Wir haben einen W2k3 Server. Auf dem wir mithilfe von GPO Mangemant Konsole die GPO eingerichtet haben. Nun tritt bei manchen XP-Clients foglendes Problem auf. Beim herunterfahren des Systems wird in dem Dropdownfeld nur die Auswahl - "Username" abmelden zur auswahl gebracht. Hier müsste aber auch noch zur Auswahl stehen "Herunterfahren", "Neu Starten".

Wenn sie der User abmeldet ! Kann er aber dann vom Anmeldebidschirm herraus den Rechner herunterfahren.

Was ist hier passiert. Wie gesagt es tritt nicht bei alles Clients auf. Nur ein paar haben dieses Problem. Ich bin die GPO schon 3 oder 4 mal durchgegangen ich habe diesbezüglich nichts eingestellt und auch nichts gefunden.

Wer hat eine Lösung für dieses Problem?

MFG

Uwe
Mitglied: gemini
18.04.2007 um 11:13 Uhr
Hallo Uwe,

es gibt eine Computereinstellung mit der man das Herunterfahren steuen kann.
Comp.-Konf. > Wind.einst. > Sicherheits. > Lokale Einst. > Zuweisen von Benutzerrechten

HTH,
gemini
Bitte warten ..
Mitglied: KV17uwe
18.04.2007 um 11:40 Uhr
Hallo Gemini,

hab ich schon geschaut da habe ich nichts verändert.

MFG

Uwe
Bitte warten ..
Ähnliche Inhalte
Windows Server
Server 2008R2 startet trotz GPO nach Update neu (3)

Frage von blade999 zum Thema Windows Server ...

Windows Server
gelöst Rechner neu starten per Script via Aufgabenplanung klappt nicht (4)

Frage von MaxKlaus13 zum Thema Windows Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...