Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

GPO greift nicht zufriedenstellend

Frage Microsoft Windows Netzwerk

Mitglied: conym18

conym18 (Level 1) - Jetzt verbinden

11.05.2012, aktualisiert 14:54 Uhr, 2492 Aufrufe, 2 Kommentare

Guten Morgen,

ich habe eine GPO welce "IEundProxy" heißt.

Lt. gpresult wird diese auch angewendet und vollständig geladen.

In der Richtlinie habe ich ca. 20 Ausnahmen "Für Adressen, die wie folgt beginnen, keinen Proxyserver verwenden".

In den "Angewendete Gruppenrichtlinienobjekte" ist die Richtlinie auch erfolgreich angewendet.


Wenn ich jetzt in die Ausnahmen schaue, stehen nur meine vorher eingeschriebenen drin.

gpupdate /force bzw. neustart bringen keinen erfolg.

wenn ich einen neuen rechner aufsetze und in die domäne aufnehme, wird die richtlinie erfolgreich angewendet.

Hilfe ...
Mitglied: kontext
11.05.2012 um 07:55 Uhr
Guten Morgen,

zuerst wieder ein paar Fragen:

Was für Betriebsysteme setzt du denn ein?
.... Client / Server
Was für GPO setzt du denn ein?
.... Computerbezogen / Benutzerbezogen
Hast du die GPO bearbeiten oder neu erstellt?

Gruß
Bitte warten ..
Mitglied: conym18
11.05.2012 um 09:36 Uhr
- win 2008 R2 mit win 7
- benutzerbezogene
- neu erstellete GPO
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst GPO greift auf unterer OU nicht (7)

Frage von MissJones zum Thema Windows Server ...

Windows Server
gelöst Standardprogramm Adobe Reader per GPO greift nicht (9)

Frage von thaefliger zum Thema Windows Server ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

LAN, WAN, Wireless
Cisco W-Lan Controller als Applicance oder Software (11)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Exchange Server
Exchange Postfach leeren - nicht löschen (11)

Frage von AndreasOC zum Thema Exchange Server ...