Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

GPO (Gruppenrichtlinien) über langsame (Netzwerk-) Verbindungen

Frage Microsoft Windows Server

Mitglied: dbeer

dbeer (Level 1) - Jetzt verbinden

23.06.2006, aktualisiert 13:39 Uhr, 8020 Aufrufe, 2 Kommentare

Hallo!

Hintergrund ist :

1. Hauptstandort:
Domaincontroller und Clients erhalten über eingerichte Gruppenrichtlinien, wie u.a. Softwareinstallation und Proxyeinstellungen die computer- bzw. benutzerbezogenen Einstellungen.

Funktioniert einwandfrei

2. mehrere entfernte Standorte mit einer 128K-Verbindung

Richtlinien ebenfalls eingerichtet (Files für Softwareinstallation liegen auf dem dortigem Server).

Leider werden u.a. die Richtlinien für IE-Proxyeinstellungen und die Softwareinstallationen nicht ausgeführt.
Im Report der ausgeführten Richtlinien ist nicht zu erkennen woran dies liegen könnte.


Hat jemand Erfahrung mit GPOs und entfernten Standorten mit langsamer Verbindung und hat eine Lösung dafür?

Bandbreitenerhöhung ist momentan nicht möglich.

Danke.
Mitglied: ittk
23.06.2006 um 12:02 Uhr
Hallo,

solange du keine GPOS in Default Policy sprich Domainenroot ode rin der OU , wo die Rechnerobjekte sich befinden aktiv hast und z.B. langsame Verbindungen erkennen "Schwellenwert xxx kbp/sec, oder immer auf Netzwerk warten" aktiviert hast sollten dennoch alle GPOs ziehen.

Mittels GPresult kannst du dir immer die GPOs anzeigen lassen, die gezogen wurden.

Weiterhin ist in Blick in den Evventvwr Anwendung nuetzlich, um zu sehen, ob die Sicherheitsrichtlinen etc sauber geladen werden.

Dort sollten evtl aufgetretene Fehler erstmal beiseitigt werden.
Bitte warten ..
Mitglied: dbeer
23.06.2006 um 13:39 Uhr
Danke für die ersten Informationen.

Es werden ja einige GPOs ausgeführt, wie z.B. Hinzufügen von Usern in die Grupper der Administratoren, Destktoplayouteinstellungen, usw..

Die GPOs sind in den entsprechenden OUs aktiv. (OU- Für Benutzer-Objekte, OU- für PC-Objekte u.a.)

Die nicht ausgeführten GPOs werden im Report von RSOP.HTM mit aufgeführt, aber es wurden die entsprechenden Einstellungen und Installationen nicht vorgenommen.

Welche Einstellungen mache ich sinnvollerweise in den GPOs für die langsamen Netzwerkverbindungen bei einer 128k Leitung, unter der Prämisse das möglichst alle GPOs abgearbeitet werden ?
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
gelöst VPN Verbindung, Ordnerumleitung - Langsame Verbindung! (6)

Frage von MrNight zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
Langsame Verbindung zu FRITZ!Box (1)

Frage von eQuest zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Keine wlan verbindung mit bestimmtes netzwerk möglich (4)

Frage von VerruecktesPferd zum Thema LAN, WAN, Wireless ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Firewall
Richtige Grundeinstellungen der Pfsense für mein Netzwerk (15)

Frage von Spitzbube zum Thema Firewall ...

Switche und Hubs
gelöst Cisco 2960x Stacking über mehrere Etagen (12)

Frage von b3scher zum Thema Switche und Hubs ...