Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

GPO Hintergrundbild wird nicht angezeigt

Frage Microsoft Windows Server

Mitglied: cse

cse (Level 2) - Jetzt verbinden

12.07.2013 um 17:30 Uhr, 3472 Aufrufe, 5 Kommentare, 1 Danke

Hi,

habe auf unserem Win2012 eine Richtlinie erstellt um auf den Produktions-PCs ein einheitliches Bild zu schaffen (Hintergrund, Nutzer darf nichts ändern, Systemsteuerung etc deaktiviert) --> Nutzerabhängig.

Nur zeigt er mir nicht das Hintergrundbild an, stattdessen ist es nur schwarz (alle anderen Dinge werden umgesetzt).

Zwei Wege habe ich probiert:
1. Active Wallpaper aktiviert und ein JPG als Hintergrundbild angegeben. --> fail
2. Active Wallpaper wieder deaktiviert und ein BMP als Hintergrundbild angegeben --> fail

Clients sind Win7 x64

Woran könnte das liegen?

Seltsam auch: beim ersten Nutzer zu testzwecken hat alles gedockt... nun ohne Änderung an der Richtiline bei einem "Echt"-Nutzer gehts net.

Grüße und allen ein schönes WE!

cse
Mitglied: manbar
12.07.2013 um 17:33 Uhr
Wo liegt denn die Datei die das Hintergrundbild darstellen soll. Sie sollte auf einem Netzwerkshare liegen auf dem deine Produktionsuser lesezugriff haben.
Bitte warten ..
Mitglied: Pjordorf
12.07.2013 um 17:34 Uhr
Hallo,

Zitat von cse:
Woran könnte das liegen?
GPO wird nicht angewendet?

Gruß,
Peter
Bitte warten ..
Mitglied: cse
12.07.2013 um 17:36 Uhr
@manbar: bitte nicht hauen: netlogon

@Pjordorf: wird sie ja, denn anderen Einstellungen in der gleichen Richtline werden umgesetzt (Systemsteuerung verbieten und so)
Bitte warten ..
Mitglied: templier
12.07.2013, aktualisiert um 17:57 Uhr
Zitat von cse:
@manbar: bitte nicht hauen: netlogon

Wiseo sollte @manbar Dich denn "hauen" wollen? - Dort kann sie doch ruhig liegen.

Wie gross ist denn die Dateigrösse - Vielleicht dauert das laden übers Netz zu lange?

Tante Edit hat noch eine Frage: Habt ihr mehrer Domänencontroller, denn dann wurde die Datei vielleicht noch nicht durchrepliziert? Wenn ja, einfach mal "händisch" eine Replikation durchführen, die geschieht sonst erst in der von euch definierten Zeit.
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst GPO wird übernommen aber nicht angezeigt (11)

Frage von stefts zum Thema Windows Server ...

Windows Server
Laufwerks GPO Sinnvoll und wie aufteilen? (8)

Frage von Faranos zum Thema Windows Server ...

Exchange Server
GPO - Logon-Skript wird nicht ausgeführt (4)

Frage von Der-Phil zum Thema Exchange Server ...

Windows 10
gelöst Windows 10 automatische Akzentfarbe Registry,GPO (1)

Frage von D-Line zum Thema Windows 10 ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit Shorewall, ISC-DHCP Server konfigurieren für Android Devices (24)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Windows Server
Exchange HyperV Prozessorlast (18)

Frage von theoberlin zum Thema Windows Server ...

Hardware
16-20 Port POE Switch mit VLAN (18)

Frage von thomasreischer zum Thema Hardware ...