Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

GPO Hintergrundbild wird nicht angezeigt

Frage Microsoft Windows Server

Mitglied: cse

cse (Level 2) - Jetzt verbinden

12.07.2013 um 17:30 Uhr, 3288 Aufrufe, 5 Kommentare, 1 Danke

Hi,

habe auf unserem Win2012 eine Richtlinie erstellt um auf den Produktions-PCs ein einheitliches Bild zu schaffen (Hintergrund, Nutzer darf nichts ändern, Systemsteuerung etc deaktiviert) --> Nutzerabhängig.

Nur zeigt er mir nicht das Hintergrundbild an, stattdessen ist es nur schwarz (alle anderen Dinge werden umgesetzt).

Zwei Wege habe ich probiert:
1. Active Wallpaper aktiviert und ein JPG als Hintergrundbild angegeben. --> fail
2. Active Wallpaper wieder deaktiviert und ein BMP als Hintergrundbild angegeben --> fail

Clients sind Win7 x64

Woran könnte das liegen?

Seltsam auch: beim ersten Nutzer zu testzwecken hat alles gedockt... nun ohne Änderung an der Richtiline bei einem "Echt"-Nutzer gehts net.

Grüße und allen ein schönes WE!

cse
Mitglied: manbar
12.07.2013 um 17:33 Uhr
Wo liegt denn die Datei die das Hintergrundbild darstellen soll. Sie sollte auf einem Netzwerkshare liegen auf dem deine Produktionsuser lesezugriff haben.
Bitte warten ..
Mitglied: Pjordorf
12.07.2013 um 17:34 Uhr
Hallo,

Zitat von cse:
Woran könnte das liegen?
GPO wird nicht angewendet?

Gruß,
Peter
Bitte warten ..
Mitglied: cse
12.07.2013 um 17:36 Uhr
@manbar: bitte nicht hauen: netlogon

@Pjordorf: wird sie ja, denn anderen Einstellungen in der gleichen Richtline werden umgesetzt (Systemsteuerung verbieten und so)
Bitte warten ..
Mitglied: templier
12.07.2013, aktualisiert um 17:57 Uhr
Zitat von cse:
@manbar: bitte nicht hauen: netlogon

Wiseo sollte @manbar Dich denn "hauen" wollen? - Dort kann sie doch ruhig liegen.

Wie gross ist denn die Dateigrösse - Vielleicht dauert das laden übers Netz zu lange?

Tante Edit hat noch eine Frage: Habt ihr mehrer Domänencontroller, denn dann wurde die Datei vielleicht noch nicht durchrepliziert? Wenn ja, einfach mal "händisch" eine Replikation durchführen, die geschieht sonst erst in der von euch definierten Zeit.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Server
GPO aktiv trotz Deaktivierung (7)

Frage von XxDarkAngelxX zum Thema Windows Server ...

Verschlüsselung & Zertifikate
gelöst Revocation Server innerhalb der PKI wird als offline angezeigt (1)

Frage von Snipes zum Thema Verschlüsselung & Zertifikate ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...