Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

GPO LOKAL zurücksetzen unter Win2000

Frage Microsoft Windows Userverwaltung

Mitglied: webmagie

webmagie (Level 1) - Jetzt verbinden

13.10.2005, aktualisiert 17.10.2005, 5765 Aufrufe, 9 Kommentare

Hallo,

habe mal wieder eine Herausforderung

Ich habe hier einen DC mit W2k3 stehen und dort eine GPO deklariert.
Diese greift auch, ausser auf 3 PC´s. Habe dort nachgesehen, ob eine lokale GPO eingestellt ist, doch Fehlanzeige!!!

Habe dann mit diesem Befehl

secedit /configure /cfg %windir%\repair\secsetup.inf /db secsetup.sdb /verbose

versucht die lokalen GPO´s zurückzusetzen, doch auch danach greift die GPO vom Server nicht.

Habe dann die Einstellung auf dem PC gesetzt

Konfigurationseinstellungen des Computers deaktivieren UND
Benutzerdefinierte Konfigurationseinstellungen deaktivieren

Auch danach keine Änderung

Es sind ALLE Updates von MS auf dem W2k PC drauf

Aber die GPO will einfach nicht greifen

Woran könnte das noch liegen???

Habe den PC auch schon einer Update-Installation unterzogen, NIX!!

Gibt es dann nur noch neu installieren, oder was???

Danke schon mal für Eure Hilfe
Mitglied: Atti58
13.10.2005 um 09:22 Uhr
Mit lokalen Policies wirst Du Dein Problem nicht lösen können, da Domänen-Policies immer Vorrang haben.

Wo hast Du denn die Policy deklariert, in der Default Domain Policy oder in einer eigenen, einem Gruppenrichtlinienobjekt zugewiesenen? Sind die 3 PC's denn im zugeordneten Gruppenrichtlinienobjekt?

Gruß

Atti
Bitte warten ..
Mitglied: webmagie
13.10.2005 um 09:28 Uhr
Hi,

ich habe eine eigene GPO erstellt und dort die Richtlinie deklariert

Die 3 PC´s befinden sich alle im zugeordneten Bereich, da die GPO in der Domäne (also ganz oben) eingetragen ist

Gruss
Bitte warten ..
Mitglied: drop-ch
13.10.2005 um 09:52 Uhr
Versuchs mal mit

gpupdate /force

Wir hatten auch schon einige Clients, auf denen die GPO's nicht greiffen wollten.

gretz drop
Bitte warten ..
Mitglied: 4794
13.10.2005 um 10:35 Uhr
Oder einfach mal die Rechner neu in die Domäne aufnehmen?
Bitte warten ..
Mitglied: webmagie
13.10.2005 um 10:35 Uhr
Auch deas GPUPDATE brachte keinen Erfolg, wurde auch schon mehrfach ausgeführt

Was kann denn das sein??

Gibt es nicht ein Tool, was die GPO´s auf dem lokalen PC TOTAL zurücksetzt??

Gruss und danke
Bitte warten ..
Mitglied: webmagie
13.10.2005 um 10:46 Uhr
Hab ich gemacht, funktioniert leider immer noch nicht!!

Noch jmd. einen Lösungsvorschlag???

Danke trotzdem schon mal an Euch, für die Vorschläge

Gruss
Bitte warten ..
Mitglied: webmagie
13.10.2005 um 11:00 Uhr
Hab jetzt den PC nochmal aus der Domäne raus und wieder rein, mit einem neuen Namen, trotzdem ohne Erfolg.

Ich werd hier noch wahnsinnig...........
Bitte warten ..
Mitglied: drop-ch
13.10.2005 um 11:11 Uhr
Ich würde an deiner Stelle eine Kiste opfern und komplett neu Aufsetzen.

Mein Motto ist folgende:
Wenn eine Kiste einen "Schaden" hat und nur noch mit Zusatztools oder Reg-Bearbeitung geradegebogen werden kann, dann ist das für mich ein Grund zu einem Neuinstallieren.
Man weiss nie, welche komischen Effekte dadurch später verursacht werden.

grüsselchen aus der CH
drop
Bitte warten ..
Mitglied: p-tec
17.10.2005 um 15:56 Uhr
Hallo,
geht folgendermaßen:

cmd
secedit /refreshpolicy user_policy bzw.
secedit /refreshpolicy machine_policy

caio
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(1)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Datenbanken
gelöst Access 2010 Filter zurücksetzen (6)

Frage von Dr.Cornwallis zum Thema Datenbanken ...

Microsoft
gelöst Lokale Intranet Site im IE wird nicht über GPO hinzugefügt (1)

Frage von Hanuta zum Thema Microsoft ...

Windows Server
Teamviewer downgrade mittels GPO? (12)

Frage von M.Marz zum Thema Windows Server ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (23)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (19)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...