Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

GPO wird auf lokalen Admin-Account angewendet

Frage Microsoft Windows Userverwaltung

Mitglied: rowmuc

rowmuc (Level 1) - Jetzt verbinden

20.11.2014 um 09:44 Uhr, 966 Aufrufe, 2 Kommentare

Hallo,

ich habe eine GPO erstellt, die unter anderem Laufwerke vom Explorer ausblendet. Diese GPO ist aktuell nur auf einen einzigen Testuser verlinkt. Führe ich allerdings ein gpupdate /force als lokaler Administrator aus, werden die Einstellungen ebenfalls für diesen Account übernommen und die Laufwerke sind nicht mehr sichtbar.

Ein gpresult /R zeigt mir aber, dass diese spezielle GPO nicht angewandt wurde.

Hat jemand eine Idee was ich falsch mache bzw. was ich ändern muss?

Mitglied: Borob14
20.11.2014 um 10:16 Uhr
Hi,

das kann nicht sein! Bitte mehr Infos angeben.
Hast du die GPO auf eine OU wirken lassen oder in der GPO den authentifizierten User gelöscht und deinen Testuser eingetragen.
Ist es eine Benutzer GPO oder eine Computer GPO?

mfg Rob

(am besten mal nen Screenshot machen und die Firmensachen unkenntlich machen)
Bitte warten ..
Mitglied: rowmuc
20.11.2014 um 10:21 Uhr
Hallo,

ich habs jetzt gefunden. Bei uns ist der Useraccount in einer anderen Domäne als der Computeraccount. In der GPO für den Computer war folgendes aktiviert:

Apply software restriction policies to the following users All users

Ich hab das jetzt geändert auf All users except local administrators

Danach wurden die Laufwerke wieder angezeigt.

Trotzdem danke für deine schnelle Antwort!!
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10 deaktivierte den lokalen Admin - wie kann ich das unterbinden? (15)

Frage von seppmairhubr zum Thema Windows 10 ...

Windows Server
GPO wird zwar gezogen, aber nicht angewendet (10)

Frage von Leo-le zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Viren und Trojaner
Ransomware .nm4 (14)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

iOS
16 iPads zentrall verwalten (14)

Frage von simonlohr zum Thema iOS ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...