Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

GPO - Lokalen Admin Account anlegen

Frage Microsoft Windows Userverwaltung

Mitglied: quattrophilip

quattrophilip (Level 1) - Jetzt verbinden

15.10.2012 um 09:57 Uhr, 10366 Aufrufe, 4 Kommentare

Hallo Liebe IT - Freunde,

Wir haben vor kurzen einen Kunden übernommen und jetzt meine Frage dazu.

Ich möchte auf jedem Client einen "lokalen" User haben der Administrator ist.

Kann man dies per GPO ermöglichen ??

Windows Server 2008 und Windows 7 Clients verwenden wir.

Oder besteht nur die möglichkeit das ich alle Clients ablaufen muss

danke im Voraus.

lg
Mitglied: goscho
15.10.2012 um 10:03 Uhr
Morgen quattrophilip,

google mal nach eingeschränkter Gruppe in Verbindung mit GPO.

Vergißß aber nicht, die eigentlichen Administratoren in diese Gruppen einzubeziehen.
Bitte warten ..
Mitglied: quattrophilip
15.10.2012 um 15:02 Uhr
Danke Leute habe es bereits gefunden.

Man kann es wie ihr gesagt hab super über die GPO regeln

Hier der Weg dafür :

1. Computerkonfiguration – Einstellungen – Systemsteuerungseinstellungen – Lokale Benutzer und Gruppen.
2. Rechtsklick auf LOKALE BENUTZER UND GRUPPEN und NEU – LOKALER BENUTZER wählen.
3. Wählen Sie als Aktion AKTUALISIEREN.
4. Unter Benutzername wählen Sie ADMINISTRATOR (INTEGRIERT).
5. Legen Sie das neue Kennwort und die Optionen fest

Danach hab ich die Gruppe Domänencomputer auf das GPO Objekt hinzugefügt nach einem Reboot ist das neue KW vergeben.

Danke und schöne woche noch
Bitte warten ..
Mitglied: DerWoWusste
18.10.2012, aktualisiert um 15:56 Uhr
Moin.

...nach einem Reboot ist das neue KW vergeben
Und das war Dein Ziel, dem eingebauten Admin ein neues Kennwort zu geben? Las sich oben anders
Hast Du überprüft, ob er wenigstens aktiviert wird?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 7
Win 7, Bluetooth-Verbindungsänderungen nur via Admin-Account

Frage von Coretic zum Thema Windows 7 ...

Sicherheitsgrundlagen
gelöst Admin Account ohne Passwort Sicherheit (14)

Frage von garack zum Thema Sicherheitsgrundlagen ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...