Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

GPO - Office 2003 Installation wird immer wieder durchgeführt

Frage Microsoft Windows Userverwaltung

Mitglied: Uptime

Uptime (Level 1) - Jetzt verbinden

02.07.2008, aktualisiert 20.01.2009, 4748 Aufrufe, 2 Kommentare

Office 2003 wird an einem von ca. 20 Clients immer wieder installiert.

Hallo zusammen,

nachdem die Gruppenrichtlinie soweit erfolgreich eingepflegt worden ist, stellt sich ein Client leider quer und installiert bei jeder Anmeldung Office 2003 wieder und wieder. Bei allen anderen Clients gibt es keine Probleme. Nur bei einem.
Jemand eine Idee woran dies liegen kann?

Nebenbei: Hat jemand schonmal Erfahrung mit dem sichern der Officeeinstellungen über den Assistenten gemacht? Reicht ein einfaches sichern und wieder importieren um alle Einstellungen zu übernehmen?

Gruß,
Uptime
Mitglied: Logan000
02.07.2008 um 09:07 Uhr
Moin

Da nur ein Arbeitsplatz betroffen ist liegt das Problem nicht in der GPO.
Evtl. am MSI bzw der Transfomationsdatei.
Aber wahrscheinlicher ist ein unterschied auf dem Client.
Tritt die neuinstallation auch bei anderen UserAccounts auf die sich auf diesem Client anmelden?
Sind die Clients in OS Version, SPs, Updates identisch?

Gruß L.
Bitte warten ..
Mitglied: Uptime
02.07.2008 um 09:40 Uhr
Gehe auch von einem Unterschied auf dem Client aus.
Mir fehlt aber der Anhaltspunkt, wo ich suchen soll.
Denn alle wurden bei der Einrichtung auf den aktuellen Stand gebracht. (Sprich: gleiches OS, gleiche SPs und Updates)
Mit einem anderen User habe ich das ganze nocht nicht getestet. Werd ich ggf. heute Abend mal testen. Ist ja nen 'Arbeits'platz.

Gruß
Bitte warten ..
Ähnliche Inhalte
Windows Server
Office 2016 "Das wichtigste zuerst" deaktivieren per GPO (4)

Frage von chb1982 zum Thema Windows Server ...

Microsoft Office
Office C2R automatische Installation verhindern (1)

Frage von TestTyp12 zum Thema Microsoft Office ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...