Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

GPO wird in Unter OU nicht übernommen

Frage Microsoft Windows Server

Mitglied: tatschi

tatschi (Level 1) - Jetzt verbinden

24.04.2013, aktualisiert 14:08 Uhr, 2134 Aufrufe, 5 Kommentare

Hallo,

ich habe eine gesamte OU Struktur. (von meinem Vorgänger übernommen)

Konfiguration:
Server:
Windows 2k12 als DC, DNS,...

Client:
Windows Vista und Windows 7

Mein Problem ist folgendes!

Es werden alle GPO´s angewendet welche direkt unter der Domain (schule.intern) und in den unter OU´s der Benutzer OU liegt.
Anbei ein Screenshot.
164496d1c02de40e4b11f3bf96e1c4ec - Klicke auf das Bild, um es zu vergrößern

Jetzt gibt es die OU "Computer" mit der unter OU: "EDV1"!!
Dort soll der Drucker verbunden werden jedoch ohne Erfolg.

Schiebe ich diese GPO (Drucker EDV-Raum1) nach ganz oben so wird diese angewendet.

Kann mir bitte jemand helfen.

Danke

LG
Mitglied: Dani
24.04.2013 um 14:25 Uhr
Moin,
wird die GPO auf dem Client angewendet? Stichwort: "gpresult /r" in der Eingabeaufforderung eingeben.
Normalerweiße steht auch in der Ereignisanzeige des Clients hübsche rote Fehlereinträge.


Grüße,
Dani
Bitte warten ..
Mitglied: Ravers
24.04.2013 um 14:25 Uhr
Hi,

klickst du mal mit rechtsklick auf schule.intern - "Vorhandenes Gruppenrichtlinie verknüpfen" - suchst dir GPO raus und dann sollte es klappern.

greetz
Ravers
Bitte warten ..
Mitglied: tatschi
24.04.2013 um 14:30 Uhr
Hallo!!

Die GPO´s welche direkt unter "schule.intern" sind funktionieren auch.

Nur die GPO´s welche unter der OU "Computer" sind greifen nicht!!

bei "gpresult -r" wird diese GPO nicht angezeigt!! (Hab ich vergessen zu erwähnen)

Vermutlich hat die Loopback funktion was.

Ist aktiviert und auf zusammenführen.

LG
Bitte warten ..
Mitglied: Dani
24.04.2013, aktualisiert um 14:38 Uhr
Helf manuell nach: gpupdate /force und danach in der Ereignisanzeige schauen was sich getan hat.

Ein WMI-Filter ist zufällig nicht gesetzt?!
Für was benötigst du den Loopback-Modus?


Grüße,
Dani
Bitte warten ..
Mitglied: tatschi
24.04.2013 um 14:50 Uhr
hallo,

danke ich habe den Fehler gefunden.

in einer GPO war die Loopback funktion deaktiviert.

Somit wurden die Drucker nicht verbunden.

Danke

LG
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst GPO wird übernommen aber nicht angezeigt (11)

Frage von stefts zum Thema Windows Server ...

Windows 10
gelöst GPO wird bei manchen Rechnern nicht übernommen (20)

Frage von Hanuta zum Thema Windows 10 ...

Windows Server
Laufwerks GPO Sinnvoll und wie aufteilen? (8)

Frage von Faranos zum Thema Windows Server ...

Exchange Server
GPO - Logon-Skript wird nicht ausgeführt (4)

Frage von Der-Phil zum Thema Exchange Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Exchange HyperV Prozessorlast (18)

Frage von theoberlin zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Batchdatei um einen Proxy einzustellen (14)

Frage von CrystalFlake zum Thema LAN, WAN, Wireless ...