Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

GPO wird in Unter OU nicht übernommen

Frage Microsoft Windows Server

Mitglied: tatschi

tatschi (Level 1) - Jetzt verbinden

24.04.2013, aktualisiert 14:08 Uhr, 2150 Aufrufe, 5 Kommentare

Hallo,

ich habe eine gesamte OU Struktur. (von meinem Vorgänger übernommen)

Konfiguration:
Server:
Windows 2k12 als DC, DNS,...

Client:
Windows Vista und Windows 7

Mein Problem ist folgendes!

Es werden alle GPO´s angewendet welche direkt unter der Domain (schule.intern) und in den unter OU´s der Benutzer OU liegt.
Anbei ein Screenshot.
164496d1c02de40e4b11f3bf96e1c4ec - Klicke auf das Bild, um es zu vergrößern

Jetzt gibt es die OU "Computer" mit der unter OU: "EDV1"!!
Dort soll der Drucker verbunden werden jedoch ohne Erfolg.

Schiebe ich diese GPO (Drucker EDV-Raum1) nach ganz oben so wird diese angewendet.

Kann mir bitte jemand helfen.

Danke

LG
Mitglied: Dani
24.04.2013 um 14:25 Uhr
Moin,
wird die GPO auf dem Client angewendet? Stichwort: "gpresult /r" in der Eingabeaufforderung eingeben.
Normalerweiße steht auch in der Ereignisanzeige des Clients hübsche rote Fehlereinträge.


Grüße,
Dani
Bitte warten ..
Mitglied: Ravers
24.04.2013 um 14:25 Uhr
Hi,

klickst du mal mit rechtsklick auf schule.intern - "Vorhandenes Gruppenrichtlinie verknüpfen" - suchst dir GPO raus und dann sollte es klappern.

greetz
Ravers
Bitte warten ..
Mitglied: tatschi
24.04.2013 um 14:30 Uhr
Hallo!!

Die GPO´s welche direkt unter "schule.intern" sind funktionieren auch.

Nur die GPO´s welche unter der OU "Computer" sind greifen nicht!!

bei "gpresult -r" wird diese GPO nicht angezeigt!! (Hab ich vergessen zu erwähnen)

Vermutlich hat die Loopback funktion was.

Ist aktiviert und auf zusammenführen.

LG
Bitte warten ..
Mitglied: Dani
24.04.2013, aktualisiert um 14:38 Uhr
Helf manuell nach: gpupdate /force und danach in der Ereignisanzeige schauen was sich getan hat.

Ein WMI-Filter ist zufällig nicht gesetzt?!
Für was benötigst du den Loopback-Modus?


Grüße,
Dani
Bitte warten ..
Mitglied: tatschi
24.04.2013 um 14:50 Uhr
hallo,

danke ich habe den Fehler gefunden.

in einer GPO war die Loopback funktion deaktiviert.

Somit wurden die Drucker nicht verbunden.

Danke

LG
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst GPO für Windows Embedded wird nicht übernommen (4)

Frage von lordofremixes zum Thema Windows Server ...

Windows Server
gelöst GPO greift auf unterer OU nicht (7)

Frage von MissJones zum Thema Windows Server ...

Windows Server
gelöst GPO wird übernommen aber nicht angezeigt (11)

Frage von stefts zum Thema Windows Server ...

Windows Server
gelöst Site-GPO auf OU anwenden, bei der die Vererbung deaktiviert ist?! (3)

Frage von mexx991 zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (59)

Frage von pjrtvly zum Thema Internet ...

DSL, VDSL
VDSL Signal via PowerLine an Fritzbox - Möglich? (19)

Frage von Seichobob zum Thema DSL, VDSL ...

Windows Server
Benutzer sperrt sich immer wieder im Active Directory Contoller (18)

Frage von Kirdy1301 zum Thema Windows Server ...