Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

GPO wird beim PC Start nicht immer angewendet

Frage Microsoft Windows Server

Mitglied: conym18

conym18 (Level 1) - Jetzt verbinden

13.04.2012 um 07:44 Uhr, 2453 Aufrufe, 3 Kommentare

Guten Morgen zusammen,

ich habe per GPO z.B. den Proxy im IE eingestellt.

Diese greift soweit auch, aber wenn ich den proxy manuell ändere (was möglich sein soll) und den rechner neu starte, dann sind die proxyeinstellungen die, welche ich geändert habe und nicht die, welche ich per GPO definiert habe.

wie/wo kann ich sagen, dass die GPO bei jedem PC Start immer geladen und ggf. überschrieben werden?

Vielen Dank für Tipps.
Mitglied: Robobob
13.04.2012 um 08:12 Uhr
Auch dir einen guten Morgen!

Du könntest einfach ein Skript schreiben, welches beim Herunterfahren bzw. Abmelden ausgeführt wird.
Darin sagst du dann gpupdate /force


Schönen Gruß
Bitte warten ..
Mitglied: conym18
13.04.2012 um 08:24 Uhr
Hallo,

passiert das aber nicht beim Rechnerstart automatisch, dass er die Richtlinien neu "läd"?

Standardmäßig sollte doch aller 30 min. ein "Sync" Stattfinden?
Bitte warten ..
Mitglied: Robobob
13.04.2012 um 08:30 Uhr
Das stimmt schon.
Aber Aktualisierungen können auch schon mal bis zu 90min auf sich warten lassen.
Ich denke einen Versuch ist es doch wert.

Ich grübel nebenher mal etwas weiter.

Gruß

EDIT: schau auch ruhig hier mal vorbei http://www.winfaq.de/faq_html/Content/tip1000/onlinefaq.php?h=tip1464.h ...
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
GPO wird zwar gezogen, aber nicht angewendet (10)

Frage von Leo-le zum Thema Windows Server ...

Windows Server
Softwareinstall-GPO wird nicht angewendet (19)

Frage von Alternativende zum Thema Windows Server ...

Microsoft
gelöst GPO wird nicht auf Domänen Benutzer angewendet (13)

Frage von Resolv zum Thema Microsoft ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (30)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...