Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

GPO-Probleme bei XP Pro unter Win2003 SBS

Frage Microsoft Windows Netzwerk

Mitglied: 27632

27632 (Level 1)

28.03.2006, aktualisiert 05.04.2006, 3442 Aufrufe, 1 Kommentar

Hallo Leute,

hab ein Riesenproblem:
Nach einer Serverumstellung (alter Server Win2000 Server englisch, Domäne SLS.local) auf den neuen (Win2003 SBS, Domäne SLS-01) und der Aufnahme von 2 Clients in die Domäne (beide W2k) lief alles prima, es gab auch keine Probleme, GPO's wurden auch nicht expliziet geändert, eben auf STANDARD gelasen. AD ist auch vorhanden.
Beim 3. Client (Faxserver) mit WinXP Pro war nicht die Aufnahme in die Domäne das Problem.
Es fing damit an dass der Server keinen Zugriff auf diesen Client hatte.
Nach Durchforsten der GPO auf dem Client haben wir folgendes festgestellt:
Unter der lokalen GPO gibt es den Punkt: "Auf diesen Rechner vom Netzwerk aus zugreifen" war nichts hinterlegt - NICHTS! Kein Admin, User,etc. GARNICHTS!
So haben wir die Admins, DomänenAdmins hinzugefügt - und der Zugriff war das - auch noch kein Thema.
Allerdings ist nach jedem Neustart des Clients die GPO unter diesem Punkt wieder LEER????????????????????????

Keine Ahnung was DAS sein soll - ich kriegs einfach nicht gebacken? Habt Ihr einen Rat?
IP's sind statisch vergeben, DNS vom Server ist eingetragen, NSLOOKUP funktioniert, Ping funktioniert, Windows Firewall ist aus....

Bitte um Hilfe.
Grüße.
Frederic
Mitglied: 27632
05.04.2006 um 08:27 Uhr
Hallo zusammen,

zur Info an alle, die leider keine Lösung wussten:

Das System war komplett verseucht (RootKit.L, svchelpers, etc.)
Dies führte zu diesen Fehlern.
Nach Bereinigung des Systems und der Registry läuft alles wieder reibungslos.
Die GPO bleibt erhalten und es existieren keinerlei Zugriffsprobleme.

Gruß.
Frederic
Bitte warten ..
Neuester Wissensbeitrag
Festplatten, SSD, Raid

12TB written pro SSD in 2 Jahren mit RAID5 auf Hyper-VServer

Erfahrungsbericht von Lochkartenstanzer zum Thema Festplatten, SSD, Raid ...

Ähnliche Inhalte
Exchange Server
gelöst Probleme bei der Deinstallation eines Exchange auf einem SBS 2011 (19)

Frage von manuel1985 zum Thema Exchange Server ...

Windows Installation
gelöst Probleme mit SATA Treibern unter Windows XP (5)

Frage von bestelitt zum Thema Windows Installation ...

Windows 10
gelöst Leider nochmal: Probleme mit GPO (glaube ich) (3)

Frage von Dave-Bowman zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...