Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

GPO´s in einer Site werden nicht repliziert

Frage Microsoft Windows Userverwaltung

Mitglied: nuas

nuas (Level 1) - Jetzt verbinden

01.02.2005, aktualisiert 11.02.2005, 3678 Aufrufe, 1 Kommentar

Hallo,

ich habe ein sehr schwerwiegendes Problem.
Ich habe eine W2K Domaine mit 2 DC´s.
Ich erstelle auf einem der beiden eine GPO. Ich gehe dann auf Site´s and services und Repliziere die beiden.
Die Gpo verharrt aber nur auf dem, auf dem ich sie erstellt hab. Alle clients bekommen durch ein gpupdate zwar mit das es z.B. softwareänderungen gibt..aber beim zugriff auf die policy von dem domaincontroller der sich die nicht vom anderen geholt hat treten natürlich fehler auf. die software wird dann natürlich nicht installiert.
temporäre abhilfe: per drag & drop kopiere ich die gpo von einem sysvol ins andere.

Wer weiss rat?

vielen dank im voraus+
Mitglied: fritzo
11.02.2005 um 22:25 Uhr
Hi,

vorausgesetzt, die Policy wird korrekt repliziert: kann es evtl. an dem Pfad zum Paket liegen? Hast Du ihn relativ gesetzt oder fest auf einem Server verdrahtet?

Wenn Du mich fragen solltest - Softwareinstallation über Policy ist keine befriedigende Sache; man hat wenig Kontrolle und es dauert.. Schon mal über NetInstall, SMS etc. nachgedacht?

Grüße,
fritzo
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Gpo wird nur teiweise repliziert (1)

Frage von faebe2017 zum Thema LAN, WAN, Wireless ...

Windows Server
Site-GPO auf OU anwenden, bei der die Vererbung deaktiviert ist?! (2)

Frage von mexx991 zum Thema Windows Server ...

Microsoft
gelöst Lokale Intranet Site im IE wird nicht über GPO hinzugefügt (1)

Frage von Hanuta zum Thema Microsoft ...

Windows Server
GPO zum Deinstallieren von Office Update wird nicht ausgeführt (15)

Frage von lordofremixes zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

iOS
16 iPads zentrall verwalten (14)

Frage von simonlohr zum Thema iOS ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...