Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

GPO´s in einer Site werden nicht repliziert

Frage Microsoft Windows Userverwaltung

Mitglied: nuas

nuas (Level 1) - Jetzt verbinden

01.02.2005, aktualisiert 11.02.2005, 3662 Aufrufe, 1 Kommentar

Hallo,

ich habe ein sehr schwerwiegendes Problem.
Ich habe eine W2K Domaine mit 2 DC´s.
Ich erstelle auf einem der beiden eine GPO. Ich gehe dann auf Site´s and services und Repliziere die beiden.
Die Gpo verharrt aber nur auf dem, auf dem ich sie erstellt hab. Alle clients bekommen durch ein gpupdate zwar mit das es z.B. softwareänderungen gibt..aber beim zugriff auf die policy von dem domaincontroller der sich die nicht vom anderen geholt hat treten natürlich fehler auf. die software wird dann natürlich nicht installiert.
temporäre abhilfe: per drag & drop kopiere ich die gpo von einem sysvol ins andere.

Wer weiss rat?

vielen dank im voraus+
Mitglied: fritzo
11.02.2005 um 22:25 Uhr
Hi,

vorausgesetzt, die Policy wird korrekt repliziert: kann es evtl. an dem Pfad zum Paket liegen? Hast Du ihn relativ gesetzt oder fest auf einem Server verdrahtet?

Wenn Du mich fragen solltest - Softwareinstallation über Policy ist keine befriedigende Sache; man hat wenig Kontrolle und es dauert.. Schon mal über NetInstall, SMS etc. nachgedacht?

Grüße,
fritzo
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
LAN, WAN, Wireless
Gpo wird nur teiweise repliziert (1)

Frage von faebe2017 zum Thema LAN, WAN, Wireless ...

Microsoft
gelöst Lokale Intranet Site im IE wird nicht über GPO hinzugefügt (1)

Frage von Hanuta zum Thema Microsoft ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...