Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gpo s werden nur teilweise übernommen

Frage Microsoft Windows Server

Mitglied: RedFaction

RedFaction (Level 1) - Jetzt verbinden

06.02.2009, aktualisiert 11:47 Uhr, 3316 Aufrufe, 2 Kommentare

Hallo Leute,

ich habe ein kleines Problem mit meinen GPO´s.
Zur Situation, ich habe ein SBS2003 Standart laufen und xp pro als Clients. Teilweise sind die Clients 32bit, teilweise 64bit OS.

Nun die Gruppenrichtlinien Verteilung auf die 32bit Clients funktioniert ohne Probleme.

Die Verteilung auf die 64bit XP Pro Client dagegen, wird nur teilweise ausgeführt. Das bedeutet, z.B. kann ich die Firewall per GPO deaktivieren, aber ich kann z.B. solche Sachen wie Desktopsymbole ausblenden nicht per GPO´s einstellen.


Kann mir einer sagen, in wie weit die gpo´s vom sbs2003 32bit mit dem xp64bit os kompatibel sind?

Gibt es hierfür eine Lösung ohne gleich das Server OS zu wechseln?


Grüße

RedFaction
Mitglied: Logan000
06.02.2009 um 15:06 Uhr
Moin Moin

Hast Du schon mal versucht eine Gruppenrichtlinienergebniss mit der GPMC für die bewusten Computer/User zu erstellen?

Gruß L.
Bitte warten ..
Mitglied: RedFaction
22.02.2009 um 08:26 Uhr
Guten Morgen,

war leider etwas verhindert, deswegen die späte Antwort.
Das selbe spiel.

Es funktioniert ja, nur halt nicht mit allen Einstellungen.

Kann es sein das diverse Komponenten sich von einem 32bit server nicht auf einem 64bit client per GPO´s
einstellen lassen?


gruß

RedFaction
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 10
gelöst GPO wird bei manchen Rechnern nicht übernommen (20)

Frage von Hanuta zum Thema Windows 10 ...

Windows Server
gelöst Skript per GPO ausführen - Berechtigungen? (13)

Frage von honeybee zum Thema Windows Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...