Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

GPO zieht nicht

Frage Microsoft

Mitglied: Bumblebeeman

Bumblebeeman (Level 1) - Jetzt verbinden

07.01.2011 um 12:19 Uhr, 7188 Aufrufe, 2 Kommentare

Hi!

Ich hab mal wieder ein Problem... Diesmal sinds die bösen GPOs.. Oder meine Unwissenheit.

Ich habe einen AD-Controller 2003 und einen Terminalserver 2003.

Für diesen TS habe ich eine GPO erstellt, mit der OU "TS" verknüpft in welcher sich der TS befindet. Authentifizierte User habe ich raus aus der Sicherheitsfilterung und dafür die Gruppe TS-User hinzugefügt.

Wenn ich mich jetzt als User der TS-User-Gruppe anmelde, passiert GPO-mäßig einfach mal nichts. Bei gpresult zeigt er die GPO nichtmal an. Auch nicht bei den GPOs die er nicht angenommen hat.

Wenn ich jetzt allerdings die GPO nicht mit TS sondern mit der kompletten Domäne verknüpfe, bei Sicherheitsfilterung TS-User und explizit noch diesen TS hinzufüge, zieht er zwar die GPO, allerdings für jeden verdammten Rechner in der Domäne...

Kann mir da bitte irgendjemand weiterhelfen?? Bin für jeden kleinen Hinweis dankbar.

Danke schonmal
Mitglied: 96533
07.01.2011 um 14:04 Uhr
Du verknüpfst eine User-GPO mit einem Computerobjekt (dem TS) - kann nicht gehen. Was Du suchst, nennt sich loopback processing of GPOs.
Bitte warten ..
Mitglied: Logan000
07.01.2011 um 15:27 Uhr
Moin moin

Zitat von 96533:
Du verknüpfst eine User-GPO mit einem Computerobjekt (dem TS) - kann nicht gehen.
Wenn ich den TO richtig verstanden habe ist es genau andersherum.
Er wendet eine GPO mit Einstellungen unter Computerkonfiguration auf eine Gruppe von Benutzer an. - Kann auch nicht gehen.

Für diesen TS habe ich eine GPO erstellt, mit der OU "TS" verknüpft in welcher sich der TS befindet.
Authentifizierte User habe ich raus aus der Sicherheitsfilterung und dafür die Gruppe TS-Userhinzugefügt. diesen TS hinzufüge
So sollte es funktionieren.
Was Du suchst, nennt sich loopback processing of GPOs.
Den brauch er dann warscheinlich auch nicht.

Gruß L.
Bitte warten ..
Ähnliche Inhalte
Windows Server
GPO für Outlook 2013 zieht nur bedingt (3)

Frage von fwddsnit zum Thema Windows Server ...

Windows Server
Server 2012R2 GPO Laufwerksmapping klappt nicht (4)

Frage von christe zum Thema Windows Server ...

Windows Server
gelöst GPO für "Große Symbole verwenden" im Windows Startmenü (3)

Frage von deesse zum Thema Windows Server ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Microsoft Office
Saubere HTML aus Word-Dokument (16)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...