Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

GPOs werden nicht angewandt

Frage Microsoft Windows Server

Mitglied: alex53842

alex53842 (Level 1) - Jetzt verbinden

26.01.2010 um 15:10 Uhr, 2872 Aufrufe, 3 Kommentare

Hallo zusammen,

ich verzweifele gerade an unserem AD.

wir betreiben 3 DC`s 1x Win 2000 Server, 2x Win2003 x64 Server. Des weiteren haben wir zwei Citrix Farmen, einmal Metaframe XP auf Win 2000 Servern und eine XenApp auf Win 2003 Server.

Es gibt eine Gruppenrichtlinie die z. B. die Desktopsymbole entfernt. auf den Metaframe Win 2000 Servern funktioniert das ohne Probleme. Will ich nun einen Kollegen auf die neue Farm umziehen greift keine GPO mehr. Die Eereignisanzeige gibt auch keinen ton von sich und unter gpresult wird mir sogar angezeigt das die GPO zieht. Hat jemand eine Idee woran das liegen kann?

Danke & Gruß

Alex
Mitglied: iVirusYx
26.01.2010 um 15:18 Uhr
Hast du schon gpupdate /force probiert?
Bitte warten ..
Mitglied: alex53842
26.01.2010 um 15:26 Uhr
Ja, leider ohne erfolg. Es sieht so aufs als hätte das etwas mit den 2003 Servern zu tun. Nur was?!?
Bitte warten ..
Mitglied: exellent
26.01.2010 um 17:19 Uhr
Habt ihr eventuell ScriptLogic im Einsatz ??
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2016 Nachrichtenfluss Regel wird nach 2 Tagen nicht mehr angewandt (2)

Frage von Xartor zum Thema Exchange Server ...

Windows Userverwaltung
GPOs an Win7+ Clients verteilen mit AD2003 und RSAT (4)

Frage von Kathaki zum Thema Windows Userverwaltung ...

Windows Server
Doppelte GPOs priorisieren oder Benutzer excluden (5)

Frage von staybb zum Thema Windows Server ...

Windows 10
gelöst GPOs werden bei Win10 nicht angewendet (8)

Frage von theoberlin zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (8)

Frage von DerFurrer zum Thema Windows Installation ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...