Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

GPOs werden nicht angewandt

Frage Microsoft Windows Server

Mitglied: alex53842

alex53842 (Level 1) - Jetzt verbinden

26.01.2010 um 15:10 Uhr, 2888 Aufrufe, 3 Kommentare

Hallo zusammen,

ich verzweifele gerade an unserem AD.

wir betreiben 3 DC`s 1x Win 2000 Server, 2x Win2003 x64 Server. Des weiteren haben wir zwei Citrix Farmen, einmal Metaframe XP auf Win 2000 Servern und eine XenApp auf Win 2003 Server.

Es gibt eine Gruppenrichtlinie die z. B. die Desktopsymbole entfernt. auf den Metaframe Win 2000 Servern funktioniert das ohne Probleme. Will ich nun einen Kollegen auf die neue Farm umziehen greift keine GPO mehr. Die Eereignisanzeige gibt auch keinen ton von sich und unter gpresult wird mir sogar angezeigt das die GPO zieht. Hat jemand eine Idee woran das liegen kann?

Danke & Gruß

Alex
Mitglied: iVirusYx
26.01.2010 um 15:18 Uhr
Hast du schon gpupdate /force probiert?
Bitte warten ..
Mitglied: alex53842
26.01.2010 um 15:26 Uhr
Ja, leider ohne erfolg. Es sieht so aufs als hätte das etwas mit den 2003 Servern zu tun. Nur was?!?
Bitte warten ..
Mitglied: exellent
26.01.2010 um 17:19 Uhr
Habt ihr eventuell ScriptLogic im Einsatz ??
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst 2016er GPOs nach Migration von 2003 importieren? (7)

Frage von kschi12 zum Thema Windows Server ...

Windows Server
GPOs Computerkonfig wird nicht angewendet (9)

Frage von Ghost108 zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2016 Nachrichtenfluss Regel wird nach 2 Tagen nicht mehr angewandt (2)

Frage von Xartor zum Thema Exchange Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(4)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (26)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Brauche Hilfe: Mit (schnellem) WLAN Strecke überbrücken (23)

Frage von pierrehansen zum Thema LAN, WAN, Wireless ...

Basic
Programmierung von Windows Programmen (10)

Frage von Ghost108 zum Thema Basic ...