Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Grafik fängt an zu Spinnen

Frage Hardware Grafikkarten & Monitore

Mitglied: Wolf666

Wolf666 (Level 1) - Jetzt verbinden

08.06.2005, aktualisiert 09.06.2005, 3503 Aufrufe, 5 Kommentare

Schrift "zerhackt" (verwischt)

Hallo,

ich habe folgendes Problem. Nach einiger zeit wird die Komplette Schrift "zerhackt" (verwischt) wenn ich mit der Maus darüber fahre, habe schon den aktuellen Treiber installiert aber Fehlanzeige. Ein Virenscanner ist auch drauf und aktuell allerdings konnte er nichts finden.
Oft passiert es wenn man Online ist aber manchmal auch wenn man Offline ist.

Grafikkarte: ATI Radeon 7500

Vielleicht hat ja von euch noch jemand eine Idee


DANKE
Mitglied: 4263
08.06.2005 um 22:21 Uhr
hast du noch ein wenig mehr angaben von deinem sys? os, cpu vielleicht. treiberverison, blooreffects eingeschalten?

so long...
Bitte warten ..
Mitglied: BartSimpson
08.06.2005 um 23:21 Uhr
Wenn es nach einer Zeit auftriff könnte es ein probelm mit der Kühlung sein.
Bitte warten ..
Mitglied: n.o.b.o.d.y
09.06.2005 um 10:56 Uhr
Beliebt ist auch: Steckt die Karte noch richtig im AGP-Slot??
Bitte warten ..
Mitglied: BartSimpson
09.06.2005 um 11:04 Uhr
Jo. Der wird auch immer gerne genommen.
Bitte warten ..
Mitglied: Wolf666
09.06.2005 um 20:40 Uhr
Hallo,

ich habe das Probelm gefunden. Nachdem ich das System neu aufgesetzt habe war das Problem immer noch. Dann habe ich die Grafikkarte getauscht und nun geht alles.

Danke für eure mühe
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(3)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
CPU, RAM, Mainboards
Intel Grafik Treiber lässt sich nicht installieren (8)

Frage von alix1q zum Thema CPU, RAM, Mainboards ...

Windows Netzwerk
gelöst Server 2012 Domäne mit Telekom IP, Clients spinnen (manchmal) (2)

Frage von smeclnt zum Thema Windows Netzwerk ...

Microsoft Office
Entfernen des Vorlagenregisters SmartArt Grafik

Frage von moskovskaya zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...