Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Grafikarte wird nicht mehr erkannt nur bei der onboard der analoge ausgang

Frage Hardware Grafikkarten & Monitore

Mitglied: CommanderX

CommanderX (Level 1) - Jetzt verbinden

24.07.2008, aktualisiert 25.07.2008, 2915 Aufrufe, 3 Kommentare

Hi @ all,

ich habe folgendes Problem:
Also ich habe mir vor einiger Zeit zu meiner Onboard Grafikkarte (Geforce 6150) eine neue Karte Gekauft (Geforce 8600Gt).
Die neue Karte hat nach dem Einbau direkt ohne Probleme funktioniert bis ich zu einer Lan Party gefahren bin wo dann plötzlich nur noch ein Bildschirm signal von der Onboard Karte gesendet. Nur: die neue Grafikkarte ist komplett in Ordnung da sie bei einem Freund tadellos funktioniert.

Danke schonmal im Vorraus für eure Beiträge!

Gruß CommanderX
Mitglied: jato11
24.07.2008 um 23:39 Uhr
Hallo CommanderX,
Gibt es im Bios die Möglichkeit die Onboard-Karte abzuschalten bzw. die zusätzliche zu aktivieren?

Viele Grüße
Torsten
Bitte warten ..
Mitglied: Klugscheisserman
25.07.2008 um 06:16 Uhr
Lan-Party? Das klingt als hättest du den Rechner transportiert. Hast du den korrekten Sitz der Grafikkarte getestet?


Grüsse
Bitte warten ..
Mitglied: CommanderX
25.07.2008 um 12:16 Uhr
@ jato:
nein da hab ich schon nachgeguckt da gibt es keine Möglichkeiten zum deaktivieren der Onboard Karte. Das einzige was man auswählen konnte war, ob man den master oder slave Ausgang einer beliebigen PCIe-Karte als Standartadapter nutzen will.

@Klug###rman:
die Grafikkarte sitzt garantiert fest und an ihrem Platz und wie gesagt, funktioniert bei nem Freund der keine Onboard-Karte hat tadellos.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
UMTS, EDGE & GPRS
Dell 7450 Micro SIM wird nicht erkannt (7)

Frage von istike2 zum Thema UMTS, EDGE & GPRS ...

Windows Update
gelöst WSUS Clients werden trotz GPO nicht erkannt (6)

Frage von lordzwieback zum Thema Windows Update ...

UMTS, EDGE & GPRS
gelöst Praxiserfahrung Onboard-LTE vs. LTE Hotspot (Len. Yoga Book) (4)

Frage von istike2 zum Thema UMTS, EDGE & GPRS ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...