Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Grafikarte wird nicht mehr erkannt nur bei der onboard der analoge ausgang

Frage Hardware Grafikkarten & Monitore

Mitglied: CommanderX

CommanderX (Level 1) - Jetzt verbinden

24.07.2008, aktualisiert 25.07.2008, 2926 Aufrufe, 3 Kommentare

Hi @ all,

ich habe folgendes Problem:
Also ich habe mir vor einiger Zeit zu meiner Onboard Grafikkarte (Geforce 6150) eine neue Karte Gekauft (Geforce 8600Gt).
Die neue Karte hat nach dem Einbau direkt ohne Probleme funktioniert bis ich zu einer Lan Party gefahren bin wo dann plötzlich nur noch ein Bildschirm signal von der Onboard Karte gesendet. Nur: die neue Grafikkarte ist komplett in Ordnung da sie bei einem Freund tadellos funktioniert.

Danke schonmal im Vorraus für eure Beiträge!

Gruß CommanderX
Mitglied: jato11
24.07.2008 um 23:39 Uhr
Hallo CommanderX,
Gibt es im Bios die Möglichkeit die Onboard-Karte abzuschalten bzw. die zusätzliche zu aktivieren?

Viele Grüße
Torsten
Bitte warten ..
Mitglied: Klugscheisserman
25.07.2008 um 06:16 Uhr
Lan-Party? Das klingt als hättest du den Rechner transportiert. Hast du den korrekten Sitz der Grafikkarte getestet?


Grüsse
Bitte warten ..
Mitglied: CommanderX
25.07.2008 um 12:16 Uhr
@ jato:
nein da hab ich schon nachgeguckt da gibt es keine Möglichkeiten zum deaktivieren der Onboard Karte. Das einzige was man auswählen konnte war, ob man den master oder slave Ausgang einer beliebigen PCIe-Karte als Standartadapter nutzen will.

@Klug###rman:
die Grafikkarte sitzt garantiert fest und an ihrem Platz und wie gesagt, funktioniert bei nem Freund der keine Onboard-Karte hat tadellos.
Bitte warten ..
Ähnliche Inhalte
Virtualisierung
gelöst VMWare ESXi 6.5 externe Festplatte wird nicht erkannt unter USB 3.0 (5)

Frage von freshman2017 zum Thema Virtualisierung ...

Speicherkarten
SanDisk Ultra microSDXC 128GB wird nicht mehr erkannt (10)

Frage von evinben zum Thema Speicherkarten ...

Grafikkarten & Monitore
Grafikkarte mit 3 x Digitalem Video Ausgang (3)

Frage von Zero01 zum Thema Grafikkarten & Monitore ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Server-Hardware
Einem Stromausfall entgegen wirken (22)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

DSL, VDSL
gelöst Ständige Störungen - Internet (12)

Frage von gamerff zum Thema DSL, VDSL ...