Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Grafikkarte Stromversorgung

Frage Hardware

Mitglied: 32371

32371 (Level 1)

13.02.2008, aktualisiert 14.02.2008, 4449 Aufrufe, 4 Kommentare

Hallo, ich habe ein Problem!

Ganz urplötzlich kommt diese Meldung, und das andauernd!
Stromstecker der Grafikkarte steckt aber drinne!
Hatte bisher nie Probleme dieser Art gehabt,
und am Rechner verändert habe ich auch nichts

bc0da6dc857ba767305387c458ead889-strom - Klicke auf das Bild, um es zu vergrößern

weis jemand weiter? Mr.Gambler
Mitglied: Darkhell
14.02.2008 um 08:05 Uhr
Hallo,
installier mal den Treiber neu oder besser such nen neuen und installier den.
Soll soweit ich weiß ein Treiberfehler sein.

MfG
Bitte warten ..
Mitglied: TuXHunt3R
14.02.2008 um 10:21 Uhr
Ansonsten überprüfen, ob der Stromstecker für die Grafikkarte richtig sitzt.

BTW: Was für eine Grafikkarte hast du?
Bitte warten ..
Mitglied: tomaeb
14.02.2008 um 12:31 Uhr
also am stecker kanns nicht liegen. ich geh mal davon aus, dass dein netzteil zu schwach ist.
Bitte warten ..
Mitglied: 32371
14.02.2008 um 17:09 Uhr
Trifft alles nicht zu:

Stecker steckt richtig drinne,
Es handelt sich um eine GeForce 6600GT (AGP),
Netzteil hat genug Power,
Treiber ist auch der neueste!

Ich mein' es hat ja immer prima funktioniert, und das Netzteil erzeugt ja nicht von heute auf morgen weniger Leistung...


Mr.Gambler
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Grafikkarten & Monitore
gelöst KAUFBERATUNG: Grafikkarte für 3 Monitore (4)

Frage von 129511 zum Thema Grafikkarten & Monitore ...

Grafikkarten & Monitore
Monitor und LCD TV an einer Grafikkarte - Bildprobleme beim Monitor (10)

Frage von Mejestic12 zum Thema Grafikkarten & Monitore ...

Grafikkarten & Monitore
Grafikkarte defekt (33)

Frage von Windows10Gegner zum Thema Grafikkarten & Monitore ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...