Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Grafikkarten Problem

Frage Hardware

Mitglied: Abaddon

Abaddon (Level 1) - Jetzt verbinden

28.04.2005, aktualisiert 23.05.2005, 7053 Aufrufe, 7 Kommentare

Kompatibilität

Hallo, habe ein Asus A8V-E Deluxe und eine Gigabyte Radeon X800 Graka. Das Problem, das Board erkennt die Graka nicht, habe kein Signal. Das Board und die Graka sind neu und weisen keinerlei Schäden auf. Graka und Board PCI-E. Habe die Graka auf einem GIG Board getestet, da leuft se.
Kann ein Bios Ubdate helfen? Oder was kann man da noch machen?

Bitte helft mir, will mir nich nen neues Board oder ne neue Graka kaufen!(Is ja alles neu, Heul)
Mitglied: meinereiner
28.04.2005 um 12:14 Uhr
Sucht dein Board die Graka vielleicht auf dem falschen Steckplatz? Also AGP und nicht PCI-E
Schau doch mal im Bios ob du da was umstellen kannst/musst.
Bitte warten ..
Mitglied: Abaddon
28.04.2005 um 12:26 Uhr
is ne möglichkeit, danke
ich schaumal nach wenn´s geht sag ich bescheid
Bitte warten ..
Mitglied: Abaddon
29.04.2005 um 10:47 Uhr
Hab PCI-E im BIOS aktiviert geht aber immer noch ned, der erkennt die Graka nicht.
Nur ne normal PCI Karte nimmt er
Bitte warten ..
Mitglied: meinereiner
29.04.2005 um 11:26 Uhr
Ich würde mal bei ASUS anrufen: http://www.asuscom.de/support/contact/contact.htm
Zum Teil haben die Firmen sehr gute Hotlines und wenn es ein bekanntes Problem ist, können die dir sicher auch sofort was sagen...ggf ist auch das Board nicht in Ordnung und dann bist du da auch richtig.
Bitte warten ..
Mitglied: Alex20
17.05.2005 um 15:45 Uhr
Ich könnte fast drauf wetten dass ein Bios Update helfen wird! Würde ich auf jedenfall mal kucken und das Changelog durchlesen vielleicht steht da was dazu drin. Hast du BIOS schon mal geupdated?
Bitte warten ..
Mitglied: nmp
19.05.2005 um 10:45 Uhr
Ich würde die Grafikkarte einfach mal auf dem Betriebssystem installieren und dann erst einstecken hat bei mir auch mal geholfen....
Bitte warten ..
Mitglied: Abaddon
23.05.2005 um 10:56 Uhr
Bios geupdatet, BS installiert alles probiert nix hatt geholfen jetzt hab ich se eingeschickt.Scheint halt wirklich so als sei die Graka nicht kompatiebel zum Board mal schaun was rauskommt.
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
gelöst Dateinamen mit Batch-Datei ändern - Problem (9)

Frage von fffffuuuuuuuhhhh zum Thema Batch & Shell ...

Debian
Squid Proxyserver - HTTPS Problem (1)

Frage von Cartman zum Thema Debian ...

Windows Server
Problem mit Webdav und Webserver IIS (3)

Frage von JUJUS31 zum Thema Windows Server ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(3)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Off Topic
gelöst Fachzeitschriften als E-Book oder hardcoded? (11)

Frage von KowaKowalski zum Thema Off Topic ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...