Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Grafikkarten Problem

Frage Hardware

Mitglied: Abaddon

Abaddon (Level 1) - Jetzt verbinden

28.04.2005, aktualisiert 23.05.2005, 7056 Aufrufe, 7 Kommentare

Kompatibilität

Hallo, habe ein Asus A8V-E Deluxe und eine Gigabyte Radeon X800 Graka. Das Problem, das Board erkennt die Graka nicht, habe kein Signal. Das Board und die Graka sind neu und weisen keinerlei Schäden auf. Graka und Board PCI-E. Habe die Graka auf einem GIG Board getestet, da leuft se.
Kann ein Bios Ubdate helfen? Oder was kann man da noch machen?

Bitte helft mir, will mir nich nen neues Board oder ne neue Graka kaufen!(Is ja alles neu, Heul)
Mitglied: meinereiner
28.04.2005 um 12:14 Uhr
Sucht dein Board die Graka vielleicht auf dem falschen Steckplatz? Also AGP und nicht PCI-E
Schau doch mal im Bios ob du da was umstellen kannst/musst.
Bitte warten ..
Mitglied: Abaddon
28.04.2005 um 12:26 Uhr
is ne möglichkeit, danke
ich schaumal nach wenn´s geht sag ich bescheid
Bitte warten ..
Mitglied: Abaddon
29.04.2005 um 10:47 Uhr
Hab PCI-E im BIOS aktiviert geht aber immer noch ned, der erkennt die Graka nicht.
Nur ne normal PCI Karte nimmt er
Bitte warten ..
Mitglied: meinereiner
29.04.2005 um 11:26 Uhr
Ich würde mal bei ASUS anrufen: http://www.asuscom.de/support/contact/contact.htm
Zum Teil haben die Firmen sehr gute Hotlines und wenn es ein bekanntes Problem ist, können die dir sicher auch sofort was sagen...ggf ist auch das Board nicht in Ordnung und dann bist du da auch richtig.
Bitte warten ..
Mitglied: Alex20
17.05.2005 um 15:45 Uhr
Ich könnte fast drauf wetten dass ein Bios Update helfen wird! Würde ich auf jedenfall mal kucken und das Changelog durchlesen vielleicht steht da was dazu drin. Hast du BIOS schon mal geupdated?
Bitte warten ..
Mitglied: nmp
19.05.2005 um 10:45 Uhr
Ich würde die Grafikkarte einfach mal auf dem Betriebssystem installieren und dann erst einstecken hat bei mir auch mal geholfen....
Bitte warten ..
Mitglied: Abaddon
23.05.2005 um 10:56 Uhr
Bios geupdatet, BS installiert alles probiert nix hatt geholfen jetzt hab ich se eingeschickt.Scheint halt wirklich so als sei die Graka nicht kompatiebel zum Board mal schaun was rauskommt.
Bitte warten ..
Ähnliche Inhalte
E-Mail
Problem mit Spam-Mail (5)

Frage von huberd zum Thema E-Mail ...

Hosting & Housing
Problem mit: Reverse DNS Resolution - PTR Record (2)

Frage von Krabbat zum Thema Hosting & Housing ...

Batch & Shell
gelöst FTP und bach script I Problem von nicht komplett geladener Files (9)

Frage von drscoop zum Thema Batch & Shell ...

Windows Netzwerk
Problem mit Netzwerkfreigabe - Domain (5)

Frage von Linuxguru zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

LAN, WAN, Wireless
Rogue Access Point (20)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...

Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

E-Mail
Fake E-Mail in Outlook für Demonstartionszwecke (12)

Frage von sascha382 zum Thema E-Mail ...