Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Grafisches Login fehlt

Frage Netzwerke Netzwerkmanagement

Mitglied: Beme

Beme (Level 1) - Jetzt verbinden

29.06.2005, aktualisiert 30.06.2005, 4424 Aufrufe, 8 Kommentare

Wo ist der berühmte Hacken?

Hallo zusammen,
ich hoffe sehr, dass mir hier jemand helfen kann.
Leider weiss ich nicht wann genau das Problem entstanden ist und was vorher genau verändert wurde.
Folgendes Problem:
wenn ich via Befehl Ausführen auf einen unserer Server zugreifen will erscheint meistens das grafische Login Bild (siehe im Anhang)
Bei mir ist das auch auf fast allen Servern der Fall, bloss auf einem nicht. Dort erscheint ein Fehler (hab ich auch versucht als Bild anzuhängen)
Es könnte sein, dass ich da mal gesagt hab, dass er das Passwort speichern soll beim einloggen.
Wo in der Registry muss ich das ändern oder wie kann ich es sonst ändern, dass dieses Dialogfeld wieder erscheint?

Inzwischen weiss ich, dass es Userabhängig ist.
Melde mich mich an meinem PC mit einem andern Usernamen an finktioniert das grafische Login.
Wenn ich mich an einem anderen PC mit meinem Login anmelde funktioniert es auch nicht.
Also muss es ja Benutzerbezogen sein, oder?

Kann mir jemand helfen?
Vielen Dank
Beme


<img src='/images/articles/e599b7b74c3967f416020182dcd2c520-Login.jpg' align='default' hspace='0' vspace='0' border='0'>
<img src='/images/articles/c071a1a12b531cd2faeca67f10a795b0-Fehler.jpg' align='default' hspace='0' vspace='0' border='0'>
Mitglied: BartSimpson
29.06.2005 um 10:35 Uhr
Und wo ist der Anhang??
Bitte warten ..
Mitglied: Beme
29.06.2005 um 10:39 Uhr
Hallo, jetzt sollten die Dinger dran sein.
Hab noch nie in diesem Forum was angehängt und hab leider einen Fehler dabei gemacht, sorry.
Bitte warten ..
Mitglied: BartSimpson
29.06.2005 um 10:47 Uhr
Das 2. Fenster dagt doch alles. Es scheint den benutzer auf diesem Server nicht zu geben.
Bitte warten ..
Mitglied: Beme
29.06.2005 um 11:02 Uhr
Ja, danke, das weiss ich ja.
ich will ja nur dass das entsprechende Login Bild wieder kommt, damit ich mich mit einem Namen anmelden kann den es gibt.
Das ist ja genau das Problem !!!!

Auf allen anderen Servern funktioniert das, bloss auf einem nicht.
Wo muss ich das hinterlegte falsche Login entfernen
Bitte warten ..
Mitglied: Beme
30.06.2005 um 11:48 Uhr
Hallo zusammen,
ich habs rausgefunden.

Danke trotzdem an alle die mir helfen wollten.

Die Lösung ist:
Systemsteuerung - Benutzkontos - Erweiterung - Kennwörter verwalten
Bitte warten ..
Mitglied: BartSimpson
30.06.2005 um 11:55 Uhr
Das hatte den wohl jemadn auf kennweort speichern gedrückt.
Gleich die Finger abhacken wer sowas macht.
Bitte warten ..
Mitglied: Beme
30.06.2005 um 12:08 Uhr
Tja, das war ich glorreicherweise selber und hab mich als Admin vom Server ausgesperrt.
Peinlich, peinlich.........
Bitte warten ..
Mitglied: BartSimpson
30.06.2005 um 12:11 Uhr
Das kann jemem mal passoeren. Man muss ich nur zu helfen wissen.
Ich hatte bei meinem Linux Server auch schon mal das root passwort vergessen
Bitte warten ..
Ähnliche Inhalte
CMS
gelöst PhpMyAdmin Login-Seite wird nicht dargestellt (3)

Frage von Static zum Thema CMS ...

Windows 10
Login-Credentials kopieren? (12)

Frage von 1410640014 zum Thema Windows 10 ...

Windows Server
gelöst Login Script (kix) bei Windows Server 2012 R2 (6)

Frage von TechNoob17 zum Thema Windows Server ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
VPN Tunnel aufbauen (13)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...