Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Graka läuft nach Umbau nicht mehr

Frage Hardware Grafikkarten & Monitore

Mitglied: Haarberggeist

Haarberggeist (Level 1) - Jetzt verbinden

15.04.2009, aktualisiert 08:35 Uhr, 3009 Aufrufe, 1 Kommentar

Vielen Dank schonmal.

Guten Morgen,

leider hab ich ein kleines Problem mit meinem PC.
Nachdem in den letzten Wochen immer mal wieder die Auflösung rumgesponnen hat.
Also ich meine viele Farbpixel im Bild oder auch mal doppelte Anzeige der Symbole hatte ich den Fehler auf die Grafikkarte eingegrenzt.

Nun hab ich aus meinem 2. PC mal umgebaut und siehe da Fehler ist weg.
Allerdings lässt sich der Fehler nur feststellen wenn ich die „defekte“ Graka in meinen 2.PC einbaue.

Im 1. PC erhalte ich keine Anzeige wenn ich die Grakas getauscht habe. Hat jemand eine Idee?

Beides sind PCIExpress Grakas.

1. PC DELL Dimension aus dem Jahre 2006
2. PC Barabone

zu den Grakas:

die defekte ist eine GF 7900GS mit 256 MB

die neue ist eine GF 8600 GTS mit 512 MB

Meine Frage / Vermutung wäre das die neue mehr Strom braucht und deswegen nicht funktioniert ?



Für schnelle Hilfe wäre ich dankbar.
Gruss Haarberggeist


PS: PC fährt im umgebauter Graka ohne Probleme hoch. ( also verbindet sich sogar bis ins Netz)
Mitglied: Haarberggeist
15.04.2009 um 08:39 Uhr
Ok. Problem gelöst.

Hab jetzt mal die Graka über den 2. PC mit Strom versorgt und einen neustart durchgeführt.
Bild erscheint sofort.

Muss ich mich wohl mal wegen einem neuen Netzteil umschauen.

Gruss
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Batch & Shell
Batch - Warten bis bestimmter Task läuft (5)

Frage von Winfried-HH zum Thema Batch & Shell ...

Windows Server
SSL für WSUS läuft unter Server 2016 nicht (5)

Frage von Raynor zum Thema Windows Server ...

Festplatten, SSD, Raid
DATENSICHERUNG-Platte läuft aber nicht erreichbar . SAMSUNG HDD serial ATA (1)

Frage von sanskara zum Thema Festplatten, SSD, Raid ...

Vmware
gelöst VM läuft laut esxi Host nicht - ist aber an (4)

Frage von Ex0r2k16 zum Thema Vmware ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Flatrates
DeutschlandLAN der Telekom - welche internen IPs? (19)

Frage von qualidat zum Thema Flatrates ...