Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Graka reagiert nach Standby Modus nicht

Frage Hardware Grafikkarten & Monitore

Mitglied: mario5000

mario5000 (Level 1) - Jetzt verbinden

26.02.2006, aktualisiert 17:48 Uhr, 4967 Aufrufe, 2 Kommentare

Hallo!

Wenn ich meinen PC in den Standby Modus versetze und dann wieder starte, reagiert der Monitor nicht mehr, das heißt ich habe kein Bild. Die Anzeige leuchtet statt grün nur in orange.
Wenn ich nun neustarte tut sich auch nichts. Ich muss am Netzteil den Schalter aus/ einschalten und erst dann bekomm ich beim erneuten Reboot wieder ein Bild. Das ganze ist immer so.

Was kann ich tun?
Graka Treiber hab ich schon neu installiert - erfolglos ...

thx, Mario
Mitglied: Bierkistenschlepper
26.02.2006 um 17:37 Uhr
Neuster Treiber?

Im Bios gibts manchmal die Option Video Off Method, vielleicht hilt dir das weiter...

Hast du es mal mit nem anderen Monitor versucht? Möglicherweise ist der Standby-Modus nur irgendwie falsch konfiguriert...

Gruß Corni
Bitte warten ..
Mitglied: mario5000
26.02.2006 um 17:48 Uhr
Ja neustester, direkt von nvidia heruntergeladen.

Es hat bisher mit diesem Montior funktioniert und plötzlich nicht mehr.
Anderen Monitor hab ich derzeit nicht zur Verfügung.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Router & Routing
gelöst Cisco 866VAE-K9 bleibt im "Router IOS Configuration Recovery" Modus (15)

Frage von Einsiedler zum Thema Router & Routing ...

Router & Routing
Bridging Modus des Zyxel Speedlink 5501 (4)

Frage von Stefan3110 zum Thema Router & Routing ...

Windows Server
Problem mit Windows Server 2012 R2 (MSConfig - Systemstart Modus) (3)

Frage von FloFMS zum Thema Windows Server ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...