Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Warum greift GPO nicht? (gelbe Warnzeichen)

Frage Microsoft Windows Netzwerk

Mitglied: fxsession

fxsession (Level 1) - Jetzt verbinden

28.11.2012, aktualisiert 12:29 Uhr, 2872 Aufrufe, 4 Kommentare

Hallo Admins,

habe eine neue GPO eingerichtet (http://www.administrator.de/frage/word-2010-vorlagen-per-gpo-verteilen- ...), diese wird auch angewendet (gpresult) aber greift nicht.

Woran kann das liegen? Gibt es weitere Analysemöglichkeiten als gpresult/r und rsop (Client) und Ereignisanzeige (Server)? Diese zeigen keine Ergebnisse.


RSOP am Client: gelbe Warnzeichen (wie im Gerätemanager bei defekter Hardware)

Eigenschaften Comuntereinstellungen:
ts_policy AD(150), Sysvol (150)
Default Domain Policy AD (21), Sysvol (21)
Richtlinie der lokalen Gruppe AD (5), Sysvol (5)




lg
fx



Ok, Fehlerausgabe ist unter dem Reiter "Fehlerinformation" vorhanden:

ecfb17fe93c2a40618267d83bb499e67 - Klicke auf das Bild, um es zu vergrößern
Mitglied: Chonta
28.11.2012, aktualisiert um 15:05 Uhr
Hallo,

was steht denn noch interesanntes bei den Zusätlichen Informationen?
Ist der Server <servername> auch online?
Gibt es auch die Freigabe data?
Gibt es unter der Freigabe data auch ein Verzeichniss Desktops? und und und

Gruß

Chonta
Bitte warten ..
Mitglied: fxsession
28.11.2012, aktualisiert um 12:48 Uhr
Natürlich ist der Pfad vorhanden und freigegeben.

Ich finde den Fehler immernoch seltsam.

Der Ordner "Desktop" soll umgeleitet werden. Der Fehler:

"Ordner "\\server\data\Desktops\User\Desktop" konnte nicht erstellt werden".
Fehlerdetails: "Das System kann die angegebene Datei nicht finden


Wieso "angegebene Datei"? Es geht doch um einen Ordner.


Interessant: Die gleiche Konfiguration funktioniert beim Ordner "Documents" (=Eigene Dateien) problemlos:

Die Richtlinienanwendung und die Umleitung von Ordner "Documents" nach "\\server\data\Dokumente\user\Documents" war erfolgreich.
Umleitungsoptionen=1211.
Bitte warten ..
Mitglied: Chonta
28.11.2012 um 15:22 Uhr
Hallo,

wie ist denn nun der genaue Wortlaut bei den zusätlichen Informationen?

Normalerweise:
Datei nicht finden = falsche Pfadangabe

wenn du mit \\servername\data\desktops\<Username>\Desktop auf den Benutzerdesktop kommst muss im Profil/GPO der Pfad zum speichern mit richtigg sein.
\\servername\data\desktops\ angegeben werden und dann wird ab da neu erstellt.
Normalerweise wird dann unter \Desktops\<Username>\Desktop angelegt
Wenn aber der Pfad zum erstellen mit \\servername\data\desktops\username\Desktop angegeben wurde aber username es existiert nicth zonk.


Gruß

Chonta
Bitte warten ..
Mitglied: fxsession
29.11.2012 um 14:34 Uhr
@Chonta ja, genauso hatte ich es auch verstanden

Nachtrag: Irgendetwas mit den Rechten des Desktop-Ordners hat nicht gestimmt. Ordner wurde gelöscht, beim Loggin wird er automatisch neu erstellt.
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst GPO greift auf unterer OU nicht (7)

Frage von MissJones zum Thema Windows Server ...

Windows Server
Aktivierung TLS - GPO - Webseite greift nicht auf TLS zurück

Frage von Martin89 zum Thema Windows Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...