Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Grunsatzfrage LAG

Frage Netzwerke Netzwerkmanagement

Mitglied: Ramono

Ramono (Level 1) - Jetzt verbinden

26.08.2014, aktualisiert 27.08.2014, 2514 Aufrufe, 13 Kommentare

Hallo zusammen

Ich habe eine Grundsatzfrage zu LAG. Ich hoffe ich habe via Suche nicht übersehen, konnte nichts finden.

1. Wird ein LAG immer nur auf Trunk Ports definiert? Also zwei Uplink Ports werden ge-lagt?
2. Welche IP muss ich meinem (M)LAG geben? Ich mache ein vlan LINKAGGR mit z.B. der mgmt IP 192.168.5.1 und adde Port4+5. Danach erstelle ich ein LAG aus diesen zwei Ports und gebe die IP 192.168.5.200? Macht das Sinn? In welchem IP-Subnetz welches VLAN's sollte die IP des LAG's sein?

danke
Mitglied: aqui
26.08.2014, aktualisiert um 17:57 Uhr
ad 1.) Ja, 2 oder mehr Ports. Gibts noch was anderes außer Switchports wo LAGs konfiguriert werden oder wie kommst du auf die Frage ?
Oder meinst du mi t"Trunk" ob diese Ports tagged oder untagged sein müssen ?
Wenn Letzteres der Fall ist, ist das völlig unerheblich. Du kannst LAGs genauso auf untagged Ports definieren wie auch auf tagged. Sprich man kann sowohl einen Server z.B. mit 2 NICs und einem LAG untagged anbinden wie auch einen weiteren Switch mit einem bzw. 2 tagged Links die zu einem LAG geformt sind.
Beides ist problemlos möglich.

ad 2.) Erstmal keine, denn 802.3ad / LACP Link Aggregation ist eine reine Layer 2 Geschichte und hat mit IP Adressen erstmal rein gar nichts zu tun. Sie funktioniert ja auch auf reinen Layer 2 Switches die gar keine Ahnung von IPs haben !
Die Frage ist also wenn dann nur relevant wenn du auch einen Layer 3 (Routing) Switch hast...aber auch nicht wirklich !
Auch ein L3 Switch hat ja immer global eine virtuelle Gateway IP pro VLAN, völlig unabhängig von LAGs. Hat also mit dem LAG an sich nix zu tun. Also auch hier stellt sich die Frage gar nicht bzw. ist überflüssig.
Ein bischen Praxis zu dem Thema mit Switchkonfig findest du z.B. hier:
http://www.administrator.de/wissen/netzwerk-management-server-mit-raspb ...
Für Winblows ist das hier lesenswert zum Thema LAG:
http://www.microsoft.com/en-us/download/details.aspx?id=40319
Hope this helps ?
Bitte warten ..
Mitglied: MrNetman
26.08.2014 um 17:42 Uhr
  • LAG ist eine Layer2 Technologie - also keienr lei IPs.
  • Auch wenn Trunks und LAG häufig gemeinsam auftreten -> Bei LAG werden aus zwei physikalischen Verbindungen ein logischer. Dieser wird gleich behandelt wie ein anderer, der nur ein Kabel hat. Kannst also mit VLANs-trunken oder was immer.
Und uplinks müssen keine Trunks sein. Da muss man sehr genau hinsehen, was man will und hat.
@aqui hat es erwähnt.

Gruß
Netman
Bitte warten ..
Mitglied: Dobby
26.08.2014 um 18:27 Uhr
Hallo,

1. Wird ein LAG immer nur auf Trunk Ports definiert?
LAG = Link Aggregation Group
LAG mit VLANs = Trunk

Also zwei Uplink Ports werden ge-lagt?
Ja, mindestens zwei und höchstens 8 Ports.

2. Welche IP muss ich meinem (M)LAG geben? Ich mache ein vlan LINKAGGR mit z.B. der mgmt IP
192.168.5.1 und adde Port4+5. Danach erstelle ich ein LAG aus diesen zwei Ports und gebe die IP
192.168.5.200? Macht das Sinn? In welchem IP-Subnetz welches VLAN's sollte die IP des LAG's sein?
LAGs selber haben keine IP Adressen nur die Endabnehmer die daran angebunden worden sind, wie
z.B. Server, NAS/SANs, PCs, oder Switche.

LAGs kann man für mehrere Sachen nutzen, aber es geht bei dem verfahren eigentlich
immer darum einen so genannten "Flaschenhals" zu umgehen bzw. ihn gar nicht erst
aufkommen zu lassen und die Daten besser verteilen zu können.

Es gibt zwei Sorten bzw. Arten LAGs einmal die dynamischen via dem LACP die "automatisch"
konfiguriert werden und einmal die statischen LAGs die manuell konfiguriert werden, aber eines
haben beide Arten gemeinsam, sie müssen immer zweingend auf beiden Seiten gleich konfiguriert
sein bzw. werden.

Gruß
Dobby'
Bitte warten ..
Mitglied: Ramono
27.08.2014 um 08:37 Uhr
Hallo, danke für die Antwort. Ja genau ich meinte mit Trunk getaggte Ports bei Switchen. Soweit ich verstanden habe, wird der Begriff Trunk oft unterschiedlich verwendet. Dass NIC's geLAG't werden könne wusste ich, somit, Frage 1 ist beantwortet.

Mein Ziel ist es einen Switch mit 3 VLANs und einem MLAG zu ersellen, und diese "Trunk Ports" dann mit einem weiteren Layer3 Switch zu connecten. Meine VLAN's sehen aktuell so aus, völlig frei erfunden und sinnlos:

show vlan:

Default 1 --------------------------------T-------------- ANY 0 /3 VR-Default
FIBER 200 192.168.5.1 /24 -f------------------------- ANY 0 /6 VR-Default
LINKAGGR 250 192.168.6.1 /24 ------I-------------------- ANY 0 /2 VR-Default
MANAGER 50 192.168.3.1 /24 -f------------------------- ANY 0 /5 VR-Default
Mgmt 4095 192.168.1.1 /24 --------------------------- ANY 0 /1 VR-Mgmt
MITARBEITER 100 192.168.2.1 /24 -f------------------------- ANY 0 /4 VR-Default


Show Mlag peer:

MLAG Peer : SwitchCore
VLAN : LINKAGGR Virtual Router : VR-Default
Local IP Address : 192.168.6.1 Peer IP Address : 192.168.6.255
MLAG ports : 0 Tx-Interval : 1000 ms
Checkpoint Status : Down Peer Tx-Interval : 0 ms
Rx-Hellos : 0 Tx-Hellos : 35940
Rx-Checkpoint Msgs: 0 Tx-Checkpoint Msgs: 0
Rx-Hello Errors : 0 Tx-Hello Errors : 0
Hello Timeouts : 0 Checkpoint Errors : 0
Up Time : N/A Peer Conn.Failures: 0

Show ports no-refresh:


Port Display VLAN Name Port Link Speed Duplex
  1. String (or # VLANs) State State Actual Actual
1 Default Default D R
2 management MANAGER D R
3 management MANAGER D R
4 management MANAGER D R
5 office MITARBEITER D R
6 office MITARBEITER D R
7 Uplink (0005) D R
8 Uplink (0005) D R
9 fiberchannel FIBER D R
10 fiberchannel FIBER D R
11 fiberchannel FIBER D R
12 fiberchannel FIBER D R

Was mach hier keinen Sinn?

Zur Frage 2: Danke für die Links, die werde ich durchlesen, lese mich seit 1 Monat in VLAN's ein, ist mir soweit theroretisch alles ziemlich klar, auchh das mit L2 und LAG! Nun habe ich aber gestern ein mlag mit zwei Ports erstellt und wurde danach aufgefordet, eine IP anzugeben. Auch im Inet habe ich folgende Commands gefunden:

create mlag peer "mlag-to-summit2"
configure mlag peer "mlag-to-summit1" ipaddress 1.1.1.1 vr VR-Default
enable mlag port 3 peer "mlag-to-summit2" id 3
Bitte warten ..
Mitglied: aqui
LÖSUNG 27.08.2014, aktualisiert um 10:25 Uhr
Soweit ich verstanden habe, wird der Begriff Trunk oft unterschiedlich verwendet.
Ja, da hast du Recht.
Bei Cisco heisst ein Trunk = Etherchannel und viele nutzen diese Bezeichnung auch.
Der gesamte Rest der Netzwerk Welt bezeichnet das Bündeln von Ports aber immer als Trunking.
Wasserdicht ist es immer wenn man von Link Aggregation oder eben LAG spricht, dann ist eindeutig was gemeint ist.

Ganz besonders vorsichtig muss man bei Windows sein. Da wird das allgemein als Teaming bezeichnet birgt hier aber auch gefahren, da Microsoft damit auch nur Failover Szenarien beschreibt mit 2 Links die mit Link Aggregation gar nichts zu tun haben.
Das ist oft ein heisser Streitpunkt bei MS Teaming hier im Forum bis man technisch geklärt hat was genau gemeint ist

Was deine Schilderung von oben anbetrifft wäre es sehr hilfreich wenn du genau klären kannst was ein "MLAG" ist. Das "M" davor ist unüblich in der netzwerkwelt und kann wieder was besonderes meinen ?!
Hilfreich wäre auch wenn du mal grundsätzlich klären könntest WAS für einen Switchhersteller bzw. Modell du dort einsetzt.
Die Konfiguration sieht ja recht krank und unübersichtlich aus. Wer hat nur sowas verbrochen als Hersteller ???
Das Schlüsselwort "Summit" lässt auf Extreme Networks schliessen ?? Wäre ja eine magakranke und komplizierte Konfig Syntax...aber nundenn.
Desweiteren irritiert sehr die Bezeichnung "fiberchannel" im Output ?!
Das lässt vermuten das das gar kein LAN Switch ist, sondern ein Storage Fiberchannel Switch der mit Ethernet nichts zu tun hat ?! Sowas hat Extreme aber wiederum nicht, was die Verwirrung größer macht.
Alternativ kann es natürlich auch ein DCB Switch also ein Hybrid Switch sein der beides kann. Auch sowas hat Extreme nicht im Portfolio...
Das alles ist sehr verwirrend an deinem o.a. Output und solltest du dringenst klären damit wir hier weiterkommen !!
Nur mal als Beispiel sieht eine Cisco oder Brocade Konfig so aus. HP ist mehr oder weniger identisch:
!
vlan 1
name Default
vlan 2
name Mgmt
vlan 3
name Manager
vlan 4
name Mitarbeiter
!
spanning-tree vlan
1, 2, 3 ,4 priority 1024
!
interface Vlan1
description Default L3
!
interface Vlan2
description Mgmt VLAN L3
no ip redirects
ip address 192.168.1.1 /24
!
interface Vlan3
description Manager VLAN L3
no ip redirects
ip address 192.168.3.1 /24
!
interface Vlan4
description Mitarbeiter VLAN L3
no ip redirects
ip address 192.168.2.1 /24
!
!
interface Ethernet1/1
description Switch Uplink (Trunk1)
switchport
switchport mode trunk
channel-group 1 mode active

interface Ethernet1/2
description Switch Uplink (Trunk1)
switchport
switchport mode trunk
channel-group 1 mode active
!
interface Ethernet1/3
description Server Uplink (Trunk 2)
switchport
switchport mode access
switchport access vlan 2
channel-group 10 mode active
!
interface Ethernet1/4
description Server Uplink (Trunk 2)
switchport
switchport mode access
switchport access vlan 2
channel-group 10 mode active
!
!
interface Port-channel 1
description Trunk Uplink Switch
switchport
switchport mode trunk
switchport trunk allow vlan all
!
interface Port-channel 10
description Trunk Server
switchport
switchport mode access
switchport access vlan 2
!

VLAN xyz ist die VLAN Definition. Die Interfaces vlan x bezeichnen die Switch internen virtuellen L3 Interfaces worüber geroutet wird.
Nach draussen hin sind die Ports Eth 1/1 und 1 /2 der physische Switch Uplink also die 2 gebündelten (LAG) Ports. Bei Cisco bedeutet der Mode "trunk" das dies ein tagged Uplink ist !
Die Ports 1/3 und 1/4 sind hier ein Beispiel für einen untagged Trunk (LAG) auf einen Server im VLAN 2
Die Port Channel Interfaces sind wieder virtuelle Interfaces die den LAG gemeinsam betreffen der Intex bezieht sich da auf die Channel Group Indexierung. Dort kann man weitere LAG spezifische Kommandos definieren wie hier z.B. erlauben das alle VLANs tagged übertragen werden oder den Balancing Algorythmus (Hashing) umstellen.
Der Mode active im Group Kommando sagt das auf diesen aktiv Ports LACP gesprochen wird.
Letzteres ist einen Cisco spezifische Geschichte, das ist bei anderen herstellern geringfügig anders.
Die Konfig zeigt aber sehr schön die allgemeine Syntax Logik die immer hinter solchen LAGs steckt. Layer 2 Zusammenfassen der physischen Ports (channel-group) und Konfig auf dem LAG Interface. Layer 3 Konfig ist eh standard (vlan x Interfaces) die würde bei allen Herstellern auch so aussehen wenn keine LAGs definiert sind !
Bitte warten ..
Mitglied: Ramono
27.08.2014 um 10:23 Uhr
ok, also mit Extreme Networks liegst du richtig. Genauer handelt es sich um einen Summit X440er Device, das obere Teil hier:

http://www.extremenetworks.com/product/summit-x440-series/

Dieses Teil hat 4 Ports, die default "leer" sind und für fibermodule vorgesehen sind. Oder? Ich nehme an man würde jetzt in der Praxis wohl am besten diese Ports dann zu einem LAG zusammenbasteln und mittel Switch in der oberen Schicht verbinden? Nun, da sie leer sind, habe ich einfach ein VLAN erstellt und diese zusammengepackt, darum sage ich ja völlig sinnlos und verwirrend.

Bei extreme Networks spricht man von MLAG. Steht für MultiChassis LinkAggregation, was nicht bedeutet, dass ich nun weiss wovon ich rede. Ist das eine spezielle Form von LAG?? Soweit ich das verstehe, sprechen wir hier von einem gewöhnlichen LAG von Switch2Switch. Z.B. Access2Distribution?

Ob jetzt die Systax krank ist, kann ich leider nicht beurteilen, habe damit angefangen, weil mir nur diese Devices zu Hauf zur Verfügung stehen, ansonsten kenne ich andere Syntaxen nur "sehr schlecht" von bspw. Cisco und HP.

Mein Problem, im Handbuch von Summit sind tonnenweise config-befehle für port groupin gund mlag usw aber ich sehe nicht mehr durch. Im Internet fehlt mir iwie allgemein guter Lesestoff betreffend Extreme.
Bitte warten ..
Mitglied: Ramono
27.08.2014 um 10:31 Uhr
Hier noch eine Beispielkonfig:

[A]=[B]
| |
[C]=[D]


Switch A:
configure vlan default delete ports 1-7
create vlan "GerenciaRede"
configure vlan GerenciaRede tag 3
create vlan "isc"
configure vlan isc tag 2
enable sharing 1 grouping 1-2 algorithm roundRobin-based
configure vlan GerenciaRede add ports 1,5 tagged
configure vlan isc add ports 1 tagged
configure vlan Mgmt ipaddress 10.15.0.1 255.255.255.0
configure vlan isc ipaddress 10.6.5.1 255.255.255.0
configure vlan GerenciaRede ipaddress 10.6.4.10 255.255.255.0
create mlag peer "B"
configure mlag peer "B" ipaddress 10.6.5.2 vr VR-Default
enable mlag port 5 peer "B" id 56

Switch B:
configure vlan default delete ports 1-7
create vlan "GerenciaRede"
configure vlan GerenciaRede tag 3
create vlan "isc"
configure vlan isc tag 2
enable sharing 1 grouping 1-2 algorithm roundRobin-based
configure vlan GerenciaRede add ports 1, 6 tagged
configure vlan isc add ports 1 tagged
configure vlan Mgmt ipaddress 10.15.0.2 255.255.255.0
configure vlan isc ipaddress 10.6.5.2 255.255.255.0
configure vlan GerenciaRede ipaddress 10.6.4.20 255.255.255.0
create mlag peer "A"
configure mlag peer "A" ipaddress 10.6.5.1 vr VR-Default
enable mlag port 6 peer "A" id 56

Switch C:
configure vlan default delete ports 1-7
create vlan "GerenciaRede"
configure vlan GerenciaRede tag 3
create vlan "isc"
configure vlan isc tag 2
enable sharing 5 grouping 5-6 algorithm roundRobin-based
configure vlan GerenciaRede add ports 1, 5 tagged
configure vlan isc add ports 5 tagged
configure vlan Mgmt ipaddress 10.15.0.5 255.255.255.0
configure vlan isc ipaddress 10.5.0.5 255.255.255.0
configure vlan GerenciaRede ipaddress 10.6.4.201 255.255.255.0
create mlag peer "D"
configure mlag peer "D" ipaddress 10.5.0.6 vr VR-Default
enable mlag port 1 peer "D" id 12

Switch D:
configure vlan default delete ports 1-7
create vlan "GerenciaRede"
configure vlan GerenciaRede tag 3
create vlan "isc"
configure vlan isc tag 2
enable sharing 5 grouping 5-6 algorithm roundRobin-based
configure vlan GerenciaRede add ports 2, 5 tagged
configure vlan isc add ports 5 tagged
configure vlan Mgmt ipaddress 10.15.0.6 255.255.255.0
configure vlan isc ipaddress 10.5.0.6 255.255.255.0
configure vlan GerenciaRede ipaddress 10.6.4.202 255.255.255.0
create mlag peer "C"
configure mlag peer "C" ipaddress 10.5.0.5 vr VR-Default
enable mlag port 2 peer "C" id 12
Bitte warten ..
Mitglied: aqui
LÖSUNG 27.08.2014, aktualisiert um 10:38 Uhr
Hab ich mir gedacht bei MLAG. MLAGs sind was Besonders. Der LAG Standard IEEE 802.3ad verbietet eigentlich per Definition das LAGs auf unterschiedliche Geräte aufgesplittet werden. Sie dürfen immer nur Point zu Point von Gerät zu Gerät gehen. Das liegt daran das solche LAGs keinerlei Laufzeitunterschiede erkennen können und keinerlei Paket Recovery Mechanismen haben.
Daher rührt auch das Verbot LAGs bzw. Memberports mit unterschiedlichen Geschwindigkeiten zu definieren was übrigens bis heute zwingend gilt !
Das LAG Splitting ist mittlerweile aufgeweicht, allerdings ist das kein Standard ! Jeder Hersteller macht da sein eigenes Ding. Du kannst also keine MLAGs von Extreme auf Cisco, Brocade MLAGs usw. terminieren.
Hersteller haben solch proprietäre Lösungen kreiert weil man so eine sehr gute Redundanz hinbekommt und auf das ungeliebte Spanning Tree verzichten kann. Man schlägt so 2 Fliegen mit einer Klappe: Performanceerhöhung durch LAG mit gleichzeitiger Redundanz durch die paralelen LAG Links und Verzicht auf Spanning Tree.
Genau so sehen heutige State of the Art Netzwerk Designs aus !
So supporten mittlerweile alle relevanten Hersteller durchgängig diese MLAGs, Split Trunks, Multi Chassis Trunks und wie auch immer Hersteller dieses Feature bei sich bezeichnen.
Deswegen musst du übrigens auch die IP basierten Peers definieren, denn damit koppelt man diese beteiligten MLAG Switches zu quasi einem in Bezug auf Link Aggregation. Über diesen Peer sharen die Switches Informationen für ihre Layer 2 Forwardig Database also welche Mac Adresse wo über welchen Link geforwardet wird.
Mit der megakranken Extreme Konfig Syntax (igitt...) musst du aber selber klar kommen Es sei denn das hier liest ein Extreme Certified Professional hier der dir die Konfig aus der Hand schüttelt...
Bitte warten ..
Mitglied: Ramono
27.08.2014 um 10:39 Uhr
Ok, leider kann ich die Experten, die um mich rum sind, nicht solche basiscs fragen haha aber danke dir für die Aufklärung.
Bitte warten ..
Mitglied: aqui
27.08.2014 um 10:51 Uhr
Immer gerne wieder...
Bitte warten ..
Mitglied: exellent
28.08.2014, aktualisiert um 10:05 Uhr
Hallo Ramono,

funktioniert dein MLAG nicht oder wo ist aktuell das Problem? Die Config Schnipsel, die du beigefügt hast sehen erstmal augenscheinlich korrekt aus Was mir aber aufgefallen ist - Am Beispiel Switch A. Du erstellt ein ISC VLAN (was ja auch richtig ist) lässt den MLAG Interconnect aber über Port 5 laufen (=VLAN GerenciaRede). Warum?

Generell gilt bei bei Multi Link Aggregation Derivaten:
Zwischen den MLAG Teilnehmern muss ein ISC-VLAN erstellt werden (=Interconnect)
Auf dem ISC VLAN müssen IP konfiguriert sein
Auf dem ISC VLAN darf kein ipforwarding aktiviert sein
Das ISC VLAN enthält nur den einen ISC Port bzw. Trunk
Auf den ISC Ports müssen natürlich alle User/Server VLANS übertragen werden

Gruß
exellent
Bitte warten ..
Mitglied: aqui
28.08.2014, aktualisiert um 10:21 Uhr
Zwischen den MLAG Teilnehmern muss ein ISC-VLAN erstellt werden
Da hast du Recht ! Das ist auch nicht nur bei Extreme so, das ist auch so bei ALLEN anderen Herstellern auf der Welt ! (Kochen alle ja nur mit Wasser )
Ebenso was die anderen Punkte anbetrifft.
Bitte warten ..
Mitglied: exellent
28.08.2014 um 10:04 Uhr
Da hast du wohl Recht Ich ändere es mal..
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
SAN, NAS, DAS
gelöst Cisco LAG-LACP an Synology RS3614xs+ Bonding Bandbreite zu niedrig (20)

Frage von Ex0r2k16 zum Thema SAN, NAS, DAS ...

Netzwerkmanagement
gelöst LAG für LWL Strecke über Cisco SG500 notwendig? (26)

Frage von Ex0r2k16 zum Thema Netzwerkmanagement ...

RedHat, CentOS, Fedora
LAG Bonding mit VLAN Routing Centos7 (20)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...