Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Gruppenrichtlinie Benutzerkonfiguration wird nicht angewendet

Frage Microsoft Windows Server

Mitglied: blue0711

blue0711 (Level 2) - Jetzt verbinden

13.08.2008, aktualisiert 14:19 Uhr, 9863 Aufrufe, 3 Kommentare

In einer OU habe ich einige Computer zusammengefasst, für die ich eine Gruppenrichtlinie erstellt und verknüpft habe.
Die Gruppenrichtlinie wird aber nur zum Teil angewendet, nur die Computerkonfiguration, nicht die Benutzerkonfiguration

Die übergeodneten Gruppenrichtlinien aus der Domäne werden jedoch komplett angewendet.

rsop.msc / gpresult / Gruppenrichtlinienergebnisse auf dem Server sind sich alle einig: Keine Benutzerkonfiguration aus dieser Richtlinie, alles andere aber ja.

Ich hab die Richtlinie schon komplett gelöscht und wieder neu erstellt, aber ohne Änderung.

Probehalber habe ich eine betroffene Gruppenrichtlinie auf die Domänen-Ebene geholt: Dasselbe Spiel, also liegt es nicht an der OU

Keine Fehlermeldungen zu finden, weder beim Server, noch beim Client

PS: Der Loopbackverarbeitungsmodus ist es nicht, den hab ich auch schon aktiviert
Mitglied: mloipeldinger
13.08.2008 um 13:56 Uhr
Hallo,

hast du nachdem du den loopback aktiviert hast den server neu gestartet?
nur so hat´s bei mir funktioniert mit dem loopback.
aber wenn du in einer computer ou eine benutzerrichtline schaltest brauchts du den loopback modus.
du kannst dir übrigens mit gpresult am client anschauen welche richtlinien ausgeführt worden sind.

mfg

Matthias
Bitte warten ..
Mitglied: blue0711
13.08.2008 um 14:12 Uhr
Neustart geht erst heut abend.
Das doofe ist, das ist erst seit der Umstellung auf SBS2003 so.
Vorher beim einfachen W2K3 hats funktioniert und ich kann mich nicht erinnern, den Loopbackmodus aktiviert zu haben.
Bitte warten ..
Mitglied: blue0711
13.08.2008 um 14:19 Uhr
Neustart ist nicht nötig.
gpupdate /target:computer /force am Server reicht
Danach gehts auch am Client
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Internet Explorer als Standardbrowser per Gruppenrichtlinie (3)

Frage von Falaffel zum Thema Windows 10 ...

Windows Server
gelöst SCCM 2012 R2 Client Updates werden nicht angewendet (13)

Frage von LordNicon79 zum Thema Windows Server ...

Windows Server
gelöst Problem mit Startskript via Gruppenrichtlinie (13)

Frage von ofodag zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (26)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (18)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...