Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Gruppenrichtlinie findet keine Anwendung

Frage Microsoft Windows Server

Mitglied: 44778

44778 (Level 1)

12.03.2007, aktualisiert 15.03.2007, 3498 Aufrufe, 3 Kommentare

Ich habe folgendes Problem:

Gruppenrichtlinien werden für einem neuen User nicht übernommen.

Server: Win2k-Server (SP4) als DC (homogene Win2k-Domäne)

In dem Fall geht es um die Einstellungen für den Bildschirmschoner, die nicht übernommen werden (die anderen Einstellungen natürlich auch nicht, aber das mit dem Bildschirmschoner lässt sich am einfachsten/schnellsten überprüfen).

Ich habe eine OU für die Abteilung angelegt, in der auch alle User, Gruppen und Computer angelegt sind. Für diese OU habe ich die entsprechenden Einstellungen in der GPO vorgenommen.
Das ganze ist schon etwas länger her und bei den anderen User wird die auch übernommen.

Nun habe ich einen bestehenden User (die "Kopiervorlage") kopiert um einen neuen anzulegen. Beide benutzen servergespeicherte Profile, der Pfad "Eigene Dateien" usw. wird per GPO auf den Serverpfad umgeleitet (naja so sollte es zumindest sein )

Wenn ich mich auf dem PC mit einem anderen User anmelde, finden die GPOs Anwendung, das heißt ja für mich, das GPO ist ok, und das Problem liegt nicht an der Computerkonfiguration.

Kein GPO einer über- oder untergeordneten OU hat konkurrierende Einstellungen, zu mal "Kein Vorrag" aktiviert ist.



Was habe ich falsch gemacht?


Gruß
Erik
Mitglied: itman
12.03.2007 um 13:09 Uhr
Hallo Erik,

soweit scheint alles richtig konfiguriert zu sein. Versuche einmal als entsprechender User die Gruppenrichtlinie mit gpupdate /force /target:user bzw. target:computer zu aktualisieren.

Desweiteren würde ich einmal die Namensauflösung im DNS mit nslookup überprüfen. Der FQDN muss korrekt wiedergegeben werden können.

Gruss
Bitte warten ..
Mitglied: Netscape
12.03.2007 um 13:13 Uhr
Was du auch probieren kannst ist, dass du mit gpresult in der cmd box(am client oder von remote) nachschaust, ob oder welche GPO´s er übernimmt.
Bitte warten ..
Mitglied: 44778
15.03.2007 um 11:56 Uhr
Jo, danke, war (natürlich) ein DNS-Problem... Jetzt gehts!


Gruß
Erik
Bitte warten ..
Ähnliche Inhalte
Windows 8
gelöst Windows 8.1 findet keine Updates (7)

Frage von bytetix zum Thema Windows 8 ...

Microsoft Office
OneNote findet keine Texte, denen direkt eine Ziffer vorangestellt ist? (1)

Frage von drobskind zum Thema Microsoft Office ...

Netzwerkgrundlagen
IPSEC VPN mit pfSense und Lancom - keine verbindung wenn Client offline (3)

Frage von DanyCode zum Thema Netzwerkgrundlagen ...

Mac OS X
Macbook 3,1 liest keine DVDs, CDs aber (3)

Frage von windowsboy zum Thema Mac OS X ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(3)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Off Topic
gelöst Fachzeitschriften als E-Book oder hardcoded? (11)

Frage von KowaKowalski zum Thema Off Topic ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...