Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gruppenrichtlinie (GPO) funktioniert nur bei W2K-Clients und NICHT bei XP-Clients

Frage Microsoft Windows Server

Mitglied: Dybo

Dybo (Level 1) - Jetzt verbinden

09.02.2006, aktualisiert 16:11 Uhr, 4719 Aufrufe, 3 Kommentare

Hallo zusammen.
Wir haben einen W2k3 Server in AD und wir haben schon ein paar Sachen in der GPO definiert zum beispiel Systemsterung nicht angezeien lassen, Klassisches Menü etc....

Auf den 2000er - Clients funktioniert es, aber auf XP-Clients nicht.

Warum könnte das sein? Und wie bekomme ich die Komplette GPO bei allen Usern aktiv.

MFG
Mitglied: verkehrsberuhigt
09.02.2006 um 14:00 Uhr
WMI-Filterung?
Bitte warten ..
Mitglied: Dybo
09.02.2006 um 15:47 Uhr
Nein haben wir nicht.

Was aber auch noch ganz komisch ist, dass die Anmeldung bei XP-Clients mindestens 5 min dauert und 2000-Clients 15 sec brauchen. irgendwas stimmt mit dem Server nicht.

wir haben zwei netzwerkkarten drin und hatten nur eine konfiguriert, die andere stand auf automatisch bestimmen, aber es war kein netzwerkkabel drin. Die zweite Netzwerkkarte hat sich selber eine ganz merkwürdige Adresse gegeben 169.254.x.x also ziemlich komisch..

mfg
Bitte warten ..
Mitglied: verkehrsberuhigt
09.02.2006 um 16:11 Uhr
irgendwas stimmt mit dem Server nicht.

Na dann...

Die zweite Netzwerkkarte hat sich selber eine ganz
merkwürdige Adresse gegeben 169.254.x.x
also ziemlich komisch..

Also wenn sich NW-Karten jetzt schon selber die IPs zuweisen...

Sorry - aber nun gilt für mich frei nach Dieter Nuhr: Wenn man keine Ahnung hat einfach mal die Fresse halten.

Viel Glück!
Bitte warten ..
Neuester Wissensbeitrag
DSL, VDSL

Telekom versendet automatische Kündigungen

(2)

Erfahrungsbericht von Voiper zum Thema DSL, VDSL ...

Ähnliche Inhalte
Windows Server
GPO werden nicht an Window 7 Clients vergeben (5)

Frage von Tealk144 zum Thema Windows Server ...

Windows Update
gelöst WSUS Clients werden trotz GPO nicht erkannt (6)

Frage von lordzwieback zum Thema Windows Update ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...