Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gruppenrichtlinien greifen nicht nach Verschiebung im AD

Frage Microsoft Windows Netzwerk

Mitglied: svanny

svanny (Level 1) - Jetzt verbinden

22.04.2008, aktualisiert 24.04.2008, 4397 Aufrufe, 7 Kommentare

moin moin an alle Admins,

vorab wenn es diese Problembehandlung schon gibt - sorry - aber dann war ich zu glatt dieses Post zu finden!
Ebenso schon mal im voraus herzlichen Dank für eure Hilfe.

Also folgender Sachstand:

Domäne: meinedomäne.abcd

OrgEinh. Alt (Benutzerrichtlinie Alt, Computerrichtlinie Alt)
|- Nutzer
|- Computer
|- Gruppen


OrgEinh. Neu (Benutzerrichtlinie Neu, Computerrichtlinie Neu)
|- Nutzer
|- Computer
|- Gruppen

Ich habe eine neue Struktur im ADS erstellt und möchte nun nach und nach die Nutzer der alten Struktur in die neue Überführen! Das Verschieben selbst ist kein Problem. Auch der entfernte DC wo sich die Nutzer anmelden übernimmt die Verschiebung und hat alle Daten repliziert! Nun habe ich bereits 10Standorte verschoben und alles gehte 1a! Problem seit neustem ist, dass die Nutzer die GPO nicht mehr übernehmen, die ich die neue Struktur verschiebe! Alle anderen jedoch tun dies!

Was kann es sein???

Gruß Svanny
Mitglied: Aufmuckn
22.04.2008 um 11:36 Uhr
mal am client schauen welche gpo greift (cmd- gpresult).

gpupdate /force ist auch eine nette funktion
lg
Mike
Bitte warten ..
Mitglied: svanny
23.04.2008 um 09:58 Uhr
Das habe ich bereits gemacht und werden auch die richtigen GPo's angezeigt allerdings über secedit da ich hier eine W2K Domäne habe! Trotzdem greifen die Richtlinien nicht!

Der Nutzer meldet sich an! Danach erfolgt ein blauer Bildschirm und das wars (kein Bluescreen).
Es werden hier servergespeicherte Profile gefahren. Wenn ich die Profile lösche und die Einstellungen neu geschrieben werden, hat der Nutzer volle Zugriffsrechte auf seiner Kiste

So langsam gehen mir auch die Ideen aus!
Bitte warten ..
Mitglied: Aufmuckn
23.04.2008 um 11:30 Uhr
wie siehst mit den rechten in profilpfad aus?

mögl. liegt noch da eine zugriffverletzung?
lg
Bitte warten ..
Mitglied: svanny
23.04.2008 um 11:48 Uhr
Das Profil selber liegt in einer Freigabe Profile mit Zugriffsrechte "Jeder". Wird das PRofil angelegt so hat nur der Nutzer den Zugriff!
Bitte warten ..
Mitglied: Aufmuckn
23.04.2008 um 12:57 Uhr
und unter berechtigungen auch jeder drinn mit lesen und ausführen?
Bitte warten ..
Mitglied: svanny
23.04.2008 um 13:31 Uhr
Ja die NTFS sind alle richtig eingestellt!

Habe gerade mal gpresult /S ausgeführt und habe festgestellt, dass das Computerkonto laut gpresult immernoch in der alten OU hängt! Was könnte ich hier tun? DNS habe ich überprüft und es läuft alles sauber! Die Replikation zwischen den beiden Standorten läuft auch super! Eine Akualisierung mittels secedit brauchte auch nicht den gewünschten Erfolg! Ebenso wenig wie das Neustarten des Servers und der Clients.

Wie schon gesagt, ich wollte nur die Benutzer und Computer eines Standortes in eine neue OU verschieben und seit dem ist der "Wurm" drinne. Habe auch schon die Vererbung kontrolliert, sowie die Sicherheitseinstellungen, ob der Authe. Ben. die Richtlinie übernimmt!
Bitte warten ..
Mitglied: svanny
24.04.2008 um 11:45 Uhr
Ich habe das Problem beseitigt, als gelöst möchte ich es nicht bezeichnen!
Durch Herunterstufen des DC und anschließendem Wiederheraufstufen wurden alle Einstellungen neu geschieben und somit das Problem beseitigt!

Wäre trotzdem schön wenn man an dieser Problematik weiter dran bleibt, da ich noch viele weitere Standorte umstellen muss und ich nicht jedes mal den Server bearbeiten möchte, daher bin ich für jeden Tipp sehr dankbar und beanke mich im voraus für eure Ideen!

Gruß Svanny
Bitte warten ..
Ähnliche Inhalte
Vmware
gelöst Verschiebung von virtuellen Maschinen mit VMware (8)

Frage von Leo-le zum Thema Vmware ...

Windows Server
gelöst GPOs greifen nicht (2)

Frage von scusimarcus zum Thema Windows Server ...

Exchange Server
Exchange Problem nach Verschiebung auf anderen ESXi Host (8)

Frage von Leo-le zum Thema Exchange Server ...

Exchange Server
Exchange 2010 standard quotas greifen nicht (3)

Frage von jocologne zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
Starker PC zum Virtualisieren (10)

Frage von canlot zum Thema Server-Hardware ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...