Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Gruppenrichtlinien greifen nicht Win2KServer/Client

Frage Netzwerke

Mitglied: beanbear6

beanbear6 (Level 1) - Jetzt verbinden

15.07.2006, aktualisiert 16.07.2006, 3427 Aufrufe, 2 Kommentare

Hallo zusammen,
ich bitte um Hilfe für folgendes Problem:
Hab auf einem W2KServer ActiveDir eingerichtet. Darin eine neue Organisationseinheit
und wiederum darin die Benutzer platz01 bis platz12.

Nun dachte ich, ich bräuchte mit der rechten Maustaste nur auf die angelegte Organ.Einheit
klicken und dann über die Gruppenrichtlinien (NEU und dann BEARBEITEN) die Regeln
einstellen. Das kann ich auch, aber auch nach einem Neustart des ganzen Systems
werden die Regeln nicht auf die Benutzer übernommen... Wo hab ich da nen Gedanken-
fehler??? Bitte um Hilfe, bin ziemlicher Neuling in Sachen Netz und für jeden Tip
dankbar.
Gruß
Mitglied: Dani
15.07.2006 um 13:22 Uhr
Hi,
geb mal aufm Server bzw auf den Clients folgendes in eine Eingabeaufforderung ein:
01.
gpupdate / force
Gruß
Dani
Bitte warten ..
Mitglied: beanbear6
16.07.2006 um 21:40 Uhr
Hallo Dani,
der genannte Befehl geht nicht... Vielleicht gibts den
erst ab Server 2003??? Ich hab Server2000

Zudem ist mir aufgefallen, dass auf einem neu (anderen)
installierten Server die GPs greifen. Kann es sein dass
irgendwo anders noch GPs angelegt wurden, welche
Vorrang haben? Wie kann ich die dann finden?
Gruß
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
LAN, WAN, Wireless
Client Mode oder Bridge Mode bei Anbindung an einen AP per W Lan (3)

Frage von xpstress zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst TP-Link WA501G als Client einrichten - Keine IP Adresse wir bezogen (14)

Frage von bestelitt zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...