Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Gruppenrichtlinienverwaltung lässt sich unter XPSP2 nicht installieren

Frage Microsoft Windows Installation

Mitglied: blue0711

blue0711 (Level 2) - Jetzt verbinden

11.12.2007, aktualisiert 15:17 Uhr, 4463 Aufrufe, 2 Kommentare

Ich habe einen W2K-Server (AD-Domäne), der ja die Guppenrichtlinienverwaltung nicht verwenden kann.

Bisher habe ich also wie von MS vorgesehen, die Gruppenrichtlinienverwaltung von einer XP-Workstation ausgeführt.

An einer völlig neu installierten XPSP2-Maschinen mit allen aktuellen Updates lässt sich nun die GPMC nicht installieren.
Fehlermeldung "Installieren sie .NET-Framework, bevor ..."

Aber .NET-Framework ist doch installiert
Sollte die Installationsroutine nicht mit der Anwesenheit von Version 2.0 und 3.0 klarkommen?

Gruss
kai
Mitglied: 58502
11.12.2007 um 14:41 Uhr
Da .Net-Framework sich wie eine Krake ausbreitet, fehlt dir möglicherweise die benötigte Version 1.0 oder 1.1, die müsstest du extra installieren.
Bitte warten ..
Mitglied: blue0711
11.12.2007 um 15:17 Uhr
Aaaargh - natürlich. Wie konnte ich nur davon ausgehen, dass MS seine Tools anpasst ....

Etzt gehts, Danke

Gruss
kai
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Drucker und Scanner
HP Laserjet 100 MFP M175 lässt sich nicht mehr installieren (3)

Frage von tiwolein zum Thema Drucker und Scanner ...

CPU, RAM, Mainboards
Intel Grafik Treiber lässt sich nicht installieren (8)

Frage von alix1q zum Thema CPU, RAM, Mainboards ...

Drucker und Scanner
gelöst Brother DCP-9022CDW lässt sich nicht installieren! (6)

Frage von ChrisIT-Frage zum Thema Drucker und Scanner ...

Windows 7
gelöst Windows 7 lässt sich nicht installieren (4)

Frage von Sculker zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...